<!DOCTYPE html>
<html dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# " lang="el-GR">
  <head>
    <meta charset="utf-8" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-50639906-1"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("config", "UA-50639906-1", {"groups":"default","anonymize_ip":true});</script>
<link rel="canonical" href="https://www.policenet.gr/article/ypallilos-benzinadikoy-hreone-dipla-tis-kartes-pelaton" />
<meta name="description" content="Καταδικάστηκε χτες από το Τριμελές Πλημμελειοδικείο στο Βόλο 28χρονη γυναίκα η οποία κατηγορούταν για απάτη και υπεξαίρεση κατ’ εξακολούθηση. Η κατηγορούμενη εργαζόταν σε πρατήριο καυσίμων σε περιοχή της Νέας Ιωνίας. Όταν πελάτες της έδιναν τις τραπεζικές τους κάρτες, προκειμένου να κάνουν ανέπαφη πληρωμή, εκείνη προφασιζόταν πως η κάρτα δεν «χτυπήθηκε» και τους χρέωνε και δεύτερη φορά." />
<meta property="og:site_name" content="policenet.gr" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.policenet.gr/article/ypallilos-benzinadikoy-hreone-dipla-tis-kartes-pelaton" />
<meta property="og:title" content="Υπάλληλος βενζινάδικου χρέωνε διπλά τις κάρτες πελατών" />
<meta property="og:description" content="Καταδικάστηκε χτες από το Τριμελές Πλημμελειοδικείο στο Βόλο 28χρονη γυναίκα η οποία κατηγορούταν για απάτη και υπεξαίρεση κατ’ εξακολούθηση. Η κατηγορούμενη εργαζόταν σε πρατήριο καυσίμων σε περιοχή της Νέας Ιωνίας. Όταν πελάτες της έδιναν τις τραπεζικές τους κάρτες, προκειμένου να κάνουν ανέπαφη πληρωμή, εκείνη προφασιζόταν πως η κάρτα δεν «χτυπήθηκε» και τους χρέωνε και δεύτερη φορά." />
<meta property="og:image" content="https://www.policenet.gr/sites/default/files/2022-11/002777.jpg" />
<meta property="article:published_time" content="2022-11-19" />
<meta property="article:modified_time" content="2022-11-19" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org); Commerce 2" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

    <title>Υπάλληλος βενζινάδικου χρέωνε διπλά τις κάρτες πελατών | PoliceNET of Greece</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_x98_FTl0KW7D9YO1uipn30lhHbX0Hl33Nu3waipTFaY.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_rgzPXG97yvFvgbs-CUcP0zpze4mI5PcIgiagYGWdrhk.css" />

    <script src="https://use.fontawesome.com/releases/v5.13.1/js/all.js" defer crossorigin="anonymous"></script>
<script src="https://use.fontawesome.com/releases/v5.13.1/js/v4-shims.js" defer crossorigin="anonymous"></script>
<script src="/themes/custom/policenet/assets/js/quantcast.script.js?v=9.4.0" type="text/javascript"></script>

  </head>
  <body class="page--node__article not-frontpage node--page page--entity-node-canonical user-anonymous">
        <a href="#main-content" class="visually-hidden focusable">
      Παράκαμψη προς το κυρίως περιεχόμενο
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="page">

	<div class="page__top-menu bg-blue text-white">
		<div class="container d-flex justify-content-between align-items-center py-1">
			  
  <div class="views-element-container block block--views-block--social-media-block-1">

  
    

      <div><div class="social-media--top-menu d-flex justify-content-between js-view-dom-id-b33ee876a3a2b9d4154da0a35fc2b9b0ff3aa00a0c6b6a183d3e1784766697ce">
  
  
  

  
  
  

      <div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><a href="https://policenet.ddev.site/rss.xml" rel="noreferrer" aria-label="Rss" target="_blank"><div class="fontawesome-icons">
      <div class="fontawesome-icon">
  <i class="fas fa-rss " data-fa-transform="" data-fa-mask=""></i>
</div>

  </div>
</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><a href="https://policenet.ddev.site/contact" rel="noreferrer" aria-label="Email" target="_blank"><div class="fontawesome-icons">
      <div class="fontawesome-icon">
  <i class="fas fa-envelope " data-fa-transform="" data-fa-mask=""></i>
</div>

  </div>
</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><a href="https://www.youtube.com/channel/UCduIHNRgr3KCqTWztfk-W9A" rel="noreferrer" aria-label="Youtube" target="_blank"><div class="fontawesome-icons">
      <div class="fontawesome-icon">
  <i class="fab fa-youtube " data-fa-transform="" data-fa-mask=""></i>
</div>

  </div>
</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><a href="https://www.facebook.com/Policenet.gr/" rel="noreferrer" aria-label="Facebook" target="_blank"><div class="fontawesome-icons">
      <div class="fontawesome-icon">
  <i class="fab fa-facebook-f " data-fa-transform="" data-fa-mask=""></i>
</div>

  </div>
</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><a href="https://twitter.com/PolicenetGR" rel="noreferrer" aria-label="Twitter" target="_blank"><div class="fontawesome-icons">
      <div class="fontawesome-icon">
  <i class="fab fa-twitter " data-fa-transform="" data-fa-mask=""></i>
</div>

  </div>
</a></span></div></div>

    

  
  

  
  
</div>
</div>

  
  </div>

  <div class="d-none d-md-block block block--sitebranding-2">

  
    

      
  <a href="/" class="navbar-brand d-flex align-items-center m-0 p-0 " aria-label="">
            <img src="/themes/custom/policenet/logo.svg" width="90" height="auto" alt="PoliceNET of Greece logo" class="m-0" />

        
  </a>

	
  </div>


  <div class="block block--topmenuuserblock">

  
    

      <div class="d-flex justify-content-between align-items-center">
	

		<div class="d-block  d-lg-none">


			<div class="dropdown btn-group">
				<button type="button" class="btn btn-primary dropdown-toggle" data-toggle="dropdown">
					<i class="fa-2x far fa-user-circle text-teal"></i>
				</button>

				<div class="dropdown-menu dropdown-menu-left--override bg-blue">
					<a class="dropdown-item" href="/user/register" class="btn-trans mr-0 mr-md-3">ΔΗΜΙΟΥΡΓΙΑ ΛΟΓΑΡΙΑΣΜΟΥ</a>
					<a class="dropdown-item" href="/user/login">ΣΥΝΔΕΣΗ</a>
				</div>
			</div>
		</div>

		<div class="d-none d-lg-block">
						<a href="/user/register" class="btn-trans mr-0 mr-md-3">ΔΗΜΙΟΥΡΓΙΑ ΛΟΓΑΡΙΑΣΜΟΥ</a>
			<a href="/user/login">
				<i class="far fa-user-circle text-teal"></i>
				<span class="text-gray pl-1">ΣΥΝΔΕΣΗ</span>
			</a>
		</div>
	</div></div>

  
  </div>


		</div>
	</div>

	


<nav class="navbar navbar-expand-lg justify-content-between navbar-dark sticky-top bg-blue-dark">
      <div class="container">
  
  							  
  <div class="block block--roinewsiconblock">

  
    

      
<a href="/news"><span class="roi-news-icon"></span></a>

  
  </div>

  <div class="d-block d-md-none block block--sitebranding">

  
    

  		
  <a href="/" class="navbar-brand d-flex align-items-center m-0 p-0 " aria-label="">
            <img src="/themes/custom/policenet/logo.svg" width="60" height="auto" alt="PoliceNET of Greece logo" class="m-0" />

        
  </a>

	
  </div>



					
  <button class="navbar-toggler" type="button" data-toggle="collapse" data-target=".navbar-collapse" aria-controls="navbar-collapse" aria-expanded="false" aria-label="Toggle navigation">
    <span class="navbar-toggler-icon"></span>
  </button>

  <div class="collapse navbar-collapse">
    							<div class="mx-auto">
					  
  <div class="block block--mainnavigation">

  
    

      
	


	<ul class="nav">
																					<li class="nav-item active dropdown">
											<a href="/" class="nav-link" data-drupal-link-system-path="&lt;front&gt;">ΑΡΧΙΚΗ</a>
															</li>
																			<li class="nav-item dropdown">
											<a href="/law/search/all" class="nav-link" data-drupal-link-system-path="law/search/all">ΝΟΜΟΘΕΣΙΑ</a>
															</li>
																			<li class="nav-item dropdown">
											<a href="/forum" class="nav-link" data-drupal-link-system-path="forum">Forum</a>
															</li>
																												<li class="nav-item dropdown">
											<a href="/contact" class="nav-link" data-drupal-link-system-path="contact">ΕΠΙΚΟΙΝΩΝΙΑ</a>
															</li>
																			<li class="nav-item dropdown">
											<a href="/search" class="nav-link" data-drupal-link-system-path="search">ΑΝΑΖΗΤΗΣΗ</a>
															</li>
																			<li class="nav-item dropdown">
											<a href="/prosfores" class="nav-link" data-drupal-link-system-path="prosfores">ΠΡΟΣΦΟΡΕΣ</a>
															</li>
																												<li class="nav-item dropdown">
											<a href="/articles" class="d-block d-lg-none nav-link dropdown-toggle" data-toggle="dropdown" data-drupal-link-system-path="news">ΕΙΔΗΣΕΙΣ</a>
						<div class="dropdown-menu dropdown--main-menu bg-primary">
                        <a href="/%25CF%2583%25CF%258E%25CE%25BC-%25CE%25B1%25CF%2583%25CF%2586%25CE%25B1%25CE%25BB%25CE%25B5%25CE%25AF%25CE%25B1%25CF%2582" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/2167">Σώματα Ασφαλείας</a>
                            <a href="/%25CE%25AD%25CE%25BD%25CE%25BF%25CF%2580-%25CE%25B4%25CF%2585%25CE%25BD%25CE%25AC%25CE%25BC%25CE%25B5%25CE%25B9%25CF%2582" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/2168">Ένοπλες Δυνάμεις</a>
                            <a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%AD%CF%82/%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/20">Ελλάδα</a>
                            <a href="/%CF%8C%CF%80%CE%BB%CE%B1" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/2169">Όπλα</a>
                            <a href="/%CF%84%CF%81%CE%BF%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%AF%CE%B1" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/2170">Τρομοκρατία</a>
                  <a href="/crimewall" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/23">Crimewall</a>
                  <a href="/%CE%BF%CE%B9%CE%BA%CE%BF%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/31">Οικονομία</a>
                            <a href="/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AE" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/2171">Πολιτική</a>
                            <a href="/%CE%BA%CF%8C%CF%83%CE%BC%CE%BF%CF%82" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/2166">Κόσμος</a>
                  <a href="/%CE%B6%CF%89%CE%AE" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/26">Ζωή</a>
                  <a href="/ideas" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/29">Ideas</a>
                  <a href="/%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B1" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/27">Τεχνολογία</a>
      </div>

									</li>
																			<li class="nav-item dropdown">
											<a href="/product-packs" title="Πακέτα συνδρομών νομοθεσίας" class="nav-link" data-drupal-link-system-path="product-packs">ΠΑΚΕΤΑ ΣΥΝΔΡΟΜΩΝ</a>
															</li>
						</ul>


  
  </div>


				</div>
					
    					  </div>

      </div>
  </nav>

	<div class="page__sub-menu bg-yellow text-blue-dark">
		<div class="container d-flex justify-content-between align-items-center py-1">
			  
  <div class="block block--submenu-2">

  
    

      

  


  <ul class="nav">
                                                            <li class="nav-item dropdown">
                      <a href="/%25CF%2583%25CF%258E%25CE%25BC-%25CE%25B1%25CF%2583%25CF%2586%25CE%25B1%25CE%25BB%25CE%25B5%25CE%25AF%25CE%25B1%25CF%2582" class="nav-link dropdown-toggle" data-toggle="dropdown" data-drupal-link-system-path="taxonomy/term/2167">Σώματα Ασφαλείας</a>
            <div class="dropdown-menu">
              <a href="/%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/41">Αστυνομία</a>
              <a href="/%CF%80%CF%85%CF%81%CE%BF%CF%83%CE%B2%CE%B5%CF%83%CF%84%CE%B9%CE%BA%CE%AE" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/42">Πυροσβετική</a>
              <a href="/%CE%BB%CE%B9%CE%BC%CE%B5%CE%BD%CE%B9%CE%BA%CF%8C" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/43">Λιμενικό</a>
  </div>
                  </li>
                                                        <li class="nav-item dropdown">
                      <a href="/%25CE%25AD%25CE%25BD%25CE%25BF%25CF%2580-%25CE%25B4%25CF%2585%25CE%25BD%25CE%25AC%25CE%25BC%25CE%25B5%25CE%25B9%25CF%2582" class="nav-link dropdown-toggle" data-toggle="dropdown" data-drupal-link-system-path="taxonomy/term/2168">Ένοπλες Δυνάμεις</a>
            <div class="dropdown-menu">
              <a href="/%CF%83%CF%84%CF%81%CE%B1%CF%84%CF%8C%CF%82-%CE%BD%CE%B1%CF%85%CF%84%CE%B9%CE%BA%CF%8C-%CE%B1%CE%B5%CF%81%CE%BF%CF%80%CE%BF%CF%81%CE%AF%CE%B1" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/52">Στρατός-Ναυτικό-Αεροπορία</a>
              <a href="/%CE%B3%CE%B5%CE%AF%CF%84%CE%BF%CE%BD%CE%B5%CF%82" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/45">Γείτονες</a>
              <a href="/%CF%83%CF%84%CF%81%CE%B1%CF%84%CE%B9%CF%89%CF%84%CE%B9%CE%BA%CE%AE-%CE%B9%CF%83%CF%84%CE%BF%CF%81%CE%AF%CE%B1" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/51">Στρατιωτική Ιστορία</a>
  </div>
                  </li>
                                      <li class="nav-item dropdown">
                      <a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%AD%CF%82/%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1" class="nav-link dropdown-toggle" data-toggle="dropdown" data-drupal-link-system-path="taxonomy/term/20">Ελλάδα</a>
            <div class="dropdown-menu">
              <a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%AD%CF%82/%CE%B1%CE%B9%CE%B3%CE%B1%CE%AF%CE%BF" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/36">Αιγαίο</a>
              <a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%AD%CF%82/%CE%B2%CF%8C%CF%81%CE%B5%CE%B9%CE%B1-%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/33">Βόρεια Ελλάδα</a>
              <a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%AD%CF%82/%CE%B9%CF%8C%CE%BD%CE%B9%CE%BF" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/37">Ιόνιο</a>
              <a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%AD%CF%82/%CE%BA%CE%B5%CE%BD%CF%84%CF%81%CE%B9%CE%BA%CE%AE-%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/34">Κεντρική Ελλάδα</a>
              <a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%AD%CF%82/%CE%BA%CF%81%CE%AE%CF%84%CE%B7" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/38">Κρήτη</a>
              <a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%AD%CF%82/%CE%BA%CF%8D%CF%80%CF%81%CE%BF%CF%82" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/39">Κύπρος</a>
              <a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%AD%CF%82/%CF%80%CE%B1%CE%BD%CE%B5%CE%BB%CE%BB%CE%B1%CE%B4%CE%B9%CE%BA%CE%AC" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/59">Πανελλαδικά</a>
              <a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%AD%CF%82/%CF%80%CE%B5%CE%BB%CE%BF%CF%80%CF%8C%CE%BD%CE%BD%CE%B7%CF%83%CE%BF%CF%82" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/35">Πελοπόννησος</a>
  </div>
                  </li>
                                                        <li class="nav-item dropdown">
                      <a href="/%CF%8C%CF%80%CE%BB%CE%B1" class="nav-link dropdown-toggle" data-toggle="dropdown" data-drupal-link-system-path="taxonomy/term/2169">Όπλα</a>
            <div class="dropdown-menu">
              <a href="/%CF%80%CE%B9%CF%83%CF%84%CF%8C%CE%BB%CE%B9%CE%B1" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/53">Πιστόλια</a>
              <a href="/%CF%80%CE%B5%CF%81%CE%AF%CF%83%CF%84%CF%81%CE%BF%CF%86%CE%B1" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/55">Περίστροφα</a>
              <a href="/%CE%BC%CE%B1%CE%BA%CF%81%CF%8D%CE%BA%CE%B1%CE%BD%CE%B1" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/54">Μακρύκανα</a>
              <a href="/weapon-stories" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/56">Weapon Stories</a>
  </div>
                  </li>
                                                        <li class="nav-item dropdown">
                      <a href="/%CF%84%CF%81%CE%BF%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%AF%CE%B1" class="nav-link dropdown-toggle" data-toggle="dropdown" data-drupal-link-system-path="taxonomy/term/2170">Τρομοκρατία</a>
            <div class="dropdown-menu">
              <a href="/%CF%80%CF%81%CE%BF%CE%BA%CE%B7%CF%81%CF%8D%CE%BE%CE%B5%CE%B9%CF%82" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/47">Προκηρύξεις</a>
              <a href="/%CE%AC%CF%81%CE%B8%CF%81%CE%B1-%CF%84%CF%81%CE%BF%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%AF%CE%B1" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/46">Άρθρα</a>
  </div>
                  </li>
                                      <li class="nav-item dropdown">
                      <a href="/crimewall" class="nav-link" data-drupal-link-system-path="taxonomy/term/23">Crimewall</a>
                              </li>
                                      <li class="nav-item dropdown">
                      <a href="/%CE%BF%CE%B9%CE%BA%CE%BF%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1" class="nav-link" data-drupal-link-system-path="taxonomy/term/31">Οικονομία</a>
                              </li>
                                                        <li class="nav-item dropdown">
                      <a href="/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AE" class="nav-link dropdown-toggle" data-toggle="dropdown" data-drupal-link-system-path="taxonomy/term/2171">Πολιτική</a>
            <div class="dropdown-menu">
              <a href="/%CE%B3%CE%B5%CE%BB%CE%BF%CE%B9%CE%BF%CE%B3%CF%81%CE%B1%CF%86%CE%AF%CE%B5%CF%82" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/49">Γελοιογραφίες</a>
              <a href="/%CE%AC%CF%81%CE%B8%CF%81%CE%B1-%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AE" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/48">Άρθρα</a>
  </div>
                  </li>
                                                        <li class="nav-item dropdown">
                      <a href="/%CE%BA%CF%8C%CF%83%CE%BC%CE%BF%CF%82" class="nav-link dropdown-toggle" data-toggle="dropdown" data-drupal-link-system-path="taxonomy/term/2166">Κόσμος</a>
            <div class="dropdown-menu">
              <a href="/%CE%B5%CE%BC%CF%80%CF%8C%CE%BB%CE%B5%CE%BC%CE%B7-%CE%B6%CF%8E%CE%BD%CE%B7" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/58">Εμπόλεμη Ζώνη</a>
              <a href="/%CE%B4%CE%B9%CE%B5%CE%B8%CE%BD%CE%AE%CF%82-%CE%B5%CF%80%CE%B9%CE%BA%CE%B1%CE%B9%CF%81%CF%8C%CF%84%CE%B7%CF%84%CE%B1" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/57">Διεθνής Επικαιρότητα</a>
  </div>
                  </li>
                                      <li class="nav-item dropdown">
                      <a href="/%CE%B6%CF%89%CE%AE" class="nav-link dropdown-toggle" data-toggle="dropdown" data-drupal-link-system-path="taxonomy/term/26">Ζωή</a>
            <div class="dropdown-menu">
              <a href="/%CE%AC%CF%81%CE%B8%CF%81%CE%B1-%CE%B6%CF%89%CE%AE" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/50">Άρθρα</a>
              <a href="/cinemagazine" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/40">Cinemagazine</a>
  </div>
                  </li>
                                      <li class="nav-item dropdown">
                      <a href="/ideas" class="nav-link" data-drupal-link-system-path="taxonomy/term/29">Ideas</a>
                              </li>
                                      <li class="nav-item dropdown">
                      <a href="/%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B1" class="nav-link" data-drupal-link-system-path="taxonomy/term/27">Τεχνολογία</a>
                              </li>
            </ul>

  
  </div>


		</div>
	</div>

	
	<main class="pt-2 pb-4">
		<a id="main-content" tabindex="-1"></a>
		
					<header class="page__header mb-3">
				<div class="container">
					  
  <div class="block block--articlecatblock">

  
    

      <div class="cat-article">
    <h3>
            <a href="/ελλάδα" style="color:#17A2B8">Ελλάδα</a>
                </h3>

</div>

  
  </div>

  <div class="block block--pagetitle">

  
    

      
	<h1 class="display-4 text-blue-dark">
<span property="schema:name">Υπάλληλος βενζινάδικου χρέωνε διπλά τις κάρτες πελατών</span>
</h1>



  
  </div>


				</div>
			</header>
		
					<div class="page__content">
				<div class="container">
					  <div data-drupal-messages-fallback class="hidden"></div>
  <div class="block block--mainpagecontent">

  
    

      
<article data-history-node-id="383293" role="article" about="/article/ypallilos-benzinadikoy-hreone-dipla-tis-kartes-pelaton" typeof="schema:Article" class="node node--promoted article article--full">
	
	  <span property="schema:name" content="Υπάλληλος βενζινάδικου χρέωνε διπλά τις κάρτες πελατών" class="hidden"></span>


	
		
            <div class="article__field-media"><div class="media media--type-image media--view-mode-full">
  
      
  <div class="image__field-media-image">
    <div class="field__label font-weight-bold visually-hidden">
      Εικόνα    </div>
                  <div class="field__item">    <picture>
                  <source srcset="/sites/default/files/styles/max_2600x2600/public/2022-11/002777.jpg?itok=xInOaP4i 1x" media="(min-width: 1200px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/max_1300x1300/public/2022-11/002777.jpg?itok=9IzVeDPj 1x" media="(min-width: 992px) and (max-width: 1199px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/max_1300x1300/public/2022-11/002777.jpg?itok=9IzVeDPj 1x" media="(min-width: 576px) and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/max_650x650/public/2022-11/002777.jpg?itok=IT8G9FgP 1x" media="(max-width: 575px)" type="image/jpeg"/>
                  
<img src="/sites/default/files/styles/max_325x325/public/2022-11/002777.jpg?itok=ThD1SIH3" alt="1" typeof="foaf:Image" class="img-fluid" />

  </picture>

</div>
              </div>

  </div>
</div>
      
		<div class="d-flex justify-content-between align-items-center py-2">
			<div class="created text-blue-dark font-weight-bold">
				<i class="far fa-calendar-alt text-blue"></i>
				15:39 | 19/11/2022
			</div>
			<div class="social-media-share">
				<div
	class="social-media-share-simple sticky_box">
	<!-- Sharingbutton Facebook -->
  <a class="facebook-icon" rel="noopener" href=" https://facebook.com/sharer/sharer.php?u=https://www.policenet.gr/node/383293 " target="_blank" aria-label="">
<i class="fab fa-facebook-square fa-2x"></i>

	</a>

	<!-- Sharingbutton Twitter -->
	<a class="resp-sharing-button__link" rel="noopener" href="https://twitter.com/intent/tweet/?url=https%3A//www.policenet.gr/node/383293&amp;text=policenet.gr %CE%A5%CF%80%CE%AC%CE%BB%CE%BB%CE%B7%CE%BB%CE%BF%CF%82%20%CE%B2%CE%B5%CE%BD%CE%B6%CE%B9%CE%BD%CE%AC%CE%B4%CE%B9%CE%BA%CE%BF%CF%85%20%CF%87%CF%81%CE%AD%CF%89%CE%BD%CE%B5%20%CE%B4%CE%B9%CF%80%CE%BB%CE%AC%20%CF%84%CE%B9%CF%82%20%CE%BA%CE%AC%CF%81%CF%84%CE%B5%CF%82%20%CF%80%CE%B5%CE%BB%CE%B1%CF%84%CF%8E%CE%BD" target="_blank" rel="noopener" aria-label="">
    <i class="fab fa-twitter-square fa-2x"></i>
  </a>


	<!-- Sharingbutton E-Mail -->
	<a class="resp-sharing-button__link" href="/cdn-cgi/l/email-protection#2a15595f48404f495e175a454643494f444f5e044d58100ae48fe5aae486e491e491e49de491e495e5a80ae498e49fe497e49ce493e497e486e49ee493e490e495e5af0ae5ade5abe487e5a3e497e49f0ae49ee493e5aae491e4860ae5aee493e5a80ae490e486e5abe5aee49fe5a80ae5aae49fe491e49be5aee5a4e4970c4b475a1148454e5317e4bee493e49be498e486e5a9e5aee49f0ae5a6e491e4950ae486e5abe492e5abe4950ae49fe49ee5a4100a425e5e5a590f196b05055d5d5d045a454643494f444f5e044d580544454e4f05191219181319" target="_self" rel="noopener" aria-label="">
<i class="fas fa-envelope-square fa-2x"></i>

	</a>
</div>


			</div>
		</div>


		<div class="container">
			<div class="row">
				<div class="col-xs-12 col-md-8 pl-0">
															<div class="article-divider mb-2"></div>
													<div class="article__body" property="schema:text">
																							
								
																								<p >Καταδικάστηκε χτες από το Τριμελές Πλημμελειοδικείο στο Βόλο 28χρονη γυναίκα η οποία κατηγορούταν για απάτη και υπεξαίρεση κατ’ εξακολούθηση.</p>

																
								
																								<p >Η κατηγορούμενη εργαζόταν σε πρατήριο καυσίμων σε περιοχή της Νέας Ιωνίας. Όταν πελάτες της έδιναν τις τραπεζικές τους κάρτες, προκειμένου να κάνουν ανέπαφη πληρωμή, εκείνη προφασιζόταν πως η κάρτα δεν «χτυπήθηκε» και τους χρέωνε και δεύτερη φορά.</p>

																										<h5 class="font-weight-bold text-blue">Διαβάστε επίσης</h5>
										<div class="bg-blue mb-3">
																							
	

<article data-history-node-id="383301" role="article" about="/article/binteo-i-paiktria-toy-deal-poy-xegelase-ton-trapeziti" typeof="schema:Article" class="node node--promoted article article--teaser-in-article">
	
	  <span property="schema:name" content="BINTEO: Η παίκτρια του DEAL που &quot;ξεγέλασε&quot; τον τραπεζίτη" class="hidden"></span>


	
    <div class="d-flex align-items-center">
        
            <div class="article__field-media">  <a href="/article/binteo-i-paiktria-toy-deal-poy-xegelase-ton-trapeziti" hreflang="el">
<img src="/sites/default/files/styles/thumbnail_square/public/2022-11/deal.jpg.webp?itok=Clp2C-x0" width="80" height="80" alt="2" loading="lazy" typeof="foaf:Image" class="img-fluid" />

</a>
</div>
      
        
            <div class="article__field-display-title"><h5><a href="/article/binteo-i-paiktria-toy-deal-poy-xegelase-ton-trapeziti" hreflang="el">BINTEO: Η παίκτρια του DEAL που &quot;ξεγέλασε&quot; τον τραπεζίτη</a></h5>
</div>
      
    </div>
	</article>


																					</div>
								
								
																								<p >Μέσα σε διάστημα ενός έτους, συγκεκριμένα από 20/10/18 έως 10/11 του 2019, η γυναίκα κατάφερε να καταχραστεί 4.318 ευρώ, ενώ αποδείχθηκε πως είχε επαναλάβει την «κομπίνα» της πάνω από 300 φορές.</p>

																
								
																								<p >Καθώς η 28χρονη έκλεβε μικροποσά της τάξης των 10, 20 ή το ανώτερο 25 ευρώ και στην συνέχεια αφαιρούσε το πλεόνασμα από το ταμείο της επιχείρησης, δεν έγινε αντιληπτή παρά ένα χρόνο αργότερα.</p>

																
								
																								<p >Οι δικαστικές αρχές την έκριναν αθώα για την κατηγορία της απάτης και ένοχη για υπεξαίρεση κατ’ εξακολούθηση και της επέβαλαν ποινή φυλάκισης 10 μηνών με αναστολή και δικαίωμα έφεσης σύμφωνα με την ιστοσελίδα&nbsp;<a href="https://www.thenewspaper.gr/2022/11/19/volos-ypallilos-venzinadikoy-chreone-dipla-tis-kartes-pelaton-epi-ena-chrono-katachrastike-pano-apo-4-000-eyro/">thenewspaper.gr</a>.</p>
</div>
      
																
								
													
						<div class="tags-wrapper">
							
						</div>
						<div class="social-media-share social-media-share--bottom my-3">
							<div
	class="social-media-share-simple sticky_box">
	<!-- Sharingbutton Facebook -->
  <a class="facebook-icon" rel="noopener" href=" https://facebook.com/sharer/sharer.php?u=https://www.policenet.gr/node/383293 " target="_blank" aria-label="">
<i class="fab fa-facebook-square fa-2x"></i>

	</a>

	<!-- Sharingbutton Twitter -->
	<a class="resp-sharing-button__link" rel="noopener" href="https://twitter.com/intent/tweet/?url=https%3A//www.policenet.gr/node/383293&amp;text=policenet.gr %CE%A5%CF%80%CE%AC%CE%BB%CE%BB%CE%B7%CE%BB%CE%BF%CF%82%20%CE%B2%CE%B5%CE%BD%CE%B6%CE%B9%CE%BD%CE%AC%CE%B4%CE%B9%CE%BA%CE%BF%CF%85%20%CF%87%CF%81%CE%AD%CF%89%CE%BD%CE%B5%20%CE%B4%CE%B9%CF%80%CE%BB%CE%AC%20%CF%84%CE%B9%CF%82%20%CE%BA%CE%AC%CF%81%CF%84%CE%B5%CF%82%20%CF%80%CE%B5%CE%BB%CE%B1%CF%84%CF%8E%CE%BD" target="_blank" rel="noopener" aria-label="">
    <i class="fab fa-twitter-square fa-2x"></i>
  </a>


	<!-- Sharingbutton E-Mail -->
	<a class="resp-sharing-button__link" href="/cdn-cgi/l/email-protection#4c733f392e26292f38713c2320252f29222938622b3e766c82e983cc82e082f782f782fb82f782f383ce6c82fe82f982f182fa82f582f182e082f882f582f682f383c96c83cb83cd82e183c582f182f96c82f882f583cc82f782e06c83c882f583ce6c82f682e083cd83c882f983ce6c83cc82f982f782fd83c883c282f16a2d213c772e2328357182d882f582fd82fe82e083cf83c882f96c83c082f782f36c82e083cd82f483cd82f36c82f982f883c2766c2438383c3f697f0d63633b3b3b623c2320252f29222938622b3e6322232829637f747f7e757f" target="_self" rel="noopener" aria-label="">
<i class="fas fa-envelope-square fa-2x"></i>

	</a>
</div>


						</div>
				</div>

								<div class="col-xs-12 col-md-4 pr-0">
					<div class="position-relative h-100">
						<div class="position-sticky sticky-banners text-align-center align-self-center">
							<div class="views-element-container"><div class="js-view-dom-id-a03cce1a27618039e94a8b78b621ab832c2b7c7bf6d58dde4dae1ae5edbec843">
  
  
  

  
  
  

  <div class="simpleads-views-view" data-view-id="simpleads" data-display-id="ads_example" data-queue-id="banners_fullpage_article" data-rotation-type="loop" data-impressions="false" data-rotation-options="{&quot;draggable&quot;:false,&quot;arrows&quot;:false,&quot;dots&quot;:false,&quot;fade&quot;:true,&quot;autoplay&quot;:true,&quot;pauseOnFocus&quot;:false,&quot;pauseOnHover&quot;:false,&quot;speed&quot;:900,&quot;infinite&quot;:true}"></div>

    

  
  

  
  
</div>
</div>

						</div>
					</div>
				</div>
				
			</div> 		</div> 	</div>
</article>

  
  </div>

  <div class="views-element-container container mt-4 mt-md-0 block block--views-block--relative-articles-block-1">

  
            <h2>Διαβάστε επίσης</h2>
        

      <div><div class="js-view-dom-id-4b9791a7c73e94dae1c9b026b8cf06408cdfaddb18abd0278fe25514f7f55628">
  
  
  

  
  
  

  <div id="views-bootstrap-relative-articles-block-1"  class="grid views-view-grid">
  <div class="row">
          <div  class="col-md-6 col-lg-4 mb-grid">
        <article data-history-node-id="383303" role="article" about="/article/me-toys-misthoys-ton-astynomikon-se-toso-hamila-epipeda-mipos-irthe-i-ora-na-katafygoyme-se" typeof="schema:Article" class="node node--promoted article article--teaser">
  
    <span property="schema:name" content="&quot;Με τους μισθούς των αστυνομικών σε τόσο χαμηλά επίπεδα, μήπως ήρθε η ώρα να καταφύγουμε σε πιο γρήγορες λύσεις&quot;" class="hidden"></span>


      
						<div class="article__field-media">
<div class="article__cat-term">
	<a href="/taxonomy/term/41" class="cat-term text-white" style="background-color:#004C75">Αστυνομία</a>
</div>

        <a href="/article/me-toys-misthoys-ton-astynomikon-se-toso-hamila-epipeda-mipos-irthe-i-ora-na-katafygoyme-se" hreflang="el">
<img src="/sites/default/files/styles/medium/public/2022-11/1423policenet_3.png.webp?itok=7IpF5kez" width="480" height="220" alt="1" loading="lazy" typeof="foaf:Image" class="img-fluid" />

</a>
</div>
			

            <div class="article__field-display-title"><h5><a href="/article/me-toys-misthoys-ton-astynomikon-se-toso-hamila-epipeda-mipos-irthe-i-ora-na-katafygoyme-se" hreflang="el">&quot;Με τους μισθούς των αστυνομικών σε τόσο χαμηλά επίπεδα, μήπως ήρθε η ώρα να καταφύγουμε σε πιο γρήγορες λύσεις&quot;</a></h5>
</div>
      
  </article>

      </div>
          <div  class="col-md-6 col-lg-4 mb-grid">
        <article data-history-node-id="383302" role="article" about="/article/exo-apo-ta-dontia-ta-eipe-o-theodoros-tsairidis-deite-tis-diloseis-toy" typeof="schema:Article" class="node node--promoted article article--teaser">
  
    <span property="schema:name" content="&quot;Έξω από τα δόντια&quot; τα είπε ο Θεόδωρος Τσαϊρίδης - Δείτε τις δηλώσεις του" class="hidden"></span>


      
						<div class="article__field-media">
<div class="article__cat-term">
	<a href="/taxonomy/term/41" class="cat-term text-white" style="background-color:#004C75">Αστυνομία</a>
</div>

        <a href="/article/exo-apo-ta-dontia-ta-eipe-o-theodoros-tsairidis-deite-tis-diloseis-toy" hreflang="el">
<img src="/sites/default/files/styles/medium/public/2022-11/police_8.jpg.webp?itok=Je449UUO" width="480" height="220" alt="1" loading="lazy" typeof="foaf:Image" class="img-fluid" />

</a>
</div>
			

            <div class="article__field-display-title"><h5><a href="/article/exo-apo-ta-dontia-ta-eipe-o-theodoros-tsairidis-deite-tis-diloseis-toy" hreflang="el">&quot;Έξω από τα δόντια&quot; τα είπε ο Θεόδωρος Τσαϊρίδης - Δείτε τις δηλώσεις του</a></h5>
</div>
      
  </article>

      </div>
          <div  class="col-md-6 col-lg-4 mb-grid">
        <article data-history-node-id="383301" role="article" about="/article/binteo-i-paiktria-toy-deal-poy-xegelase-ton-trapeziti" typeof="schema:Article" class="node node--promoted article article--teaser">
  
    <span property="schema:name" content="BINTEO: Η παίκτρια του DEAL που &quot;ξεγέλασε&quot; τον τραπεζίτη" class="hidden"></span>


      
						<div class="article__field-media">
<div class="article__cat-term">
	<a href="/taxonomy/term/19" class="cat-term text-white" style="background-color:#17A2B8">Ελλάδα</a>
</div>

        <a href="/article/binteo-i-paiktria-toy-deal-poy-xegelase-ton-trapeziti" hreflang="el">
<img src="/sites/default/files/styles/medium/public/2022-11/deal.jpg.webp?itok=ITE0t53D" width="480" height="220" alt="2" loading="lazy" typeof="foaf:Image" class="img-fluid" />

</a>
</div>
			

            <div class="article__field-display-title"><h5><a href="/article/binteo-i-paiktria-toy-deal-poy-xegelase-ton-trapeziti" hreflang="el">BINTEO: Η παίκτρια του DEAL που &quot;ξεγέλασε&quot; τον τραπεζίτη</a></h5>
</div>
      
  </article>

      </div>
          <div  class="col-md-6 col-lg-4 mb-grid">
        <article data-history-node-id="383300" role="article" about="/article/ti-ishyei-gia-tin-epifylaki-kai-tin-yperergasia-ton-astynomikon" typeof="schema:Article" class="node node--promoted article article--teaser">
  
    <span property="schema:name" content="Τι ισχύει για την επιφυλακή και την υπερεργασία των Αστυνομικών" class="hidden"></span>


      
						<div class="article__field-media">
<div class="article__cat-term">
	<a href="/taxonomy/term/41" class="cat-term text-white" style="background-color:#004C75">Αστυνομία</a>
</div>

        <a href="/article/ti-ishyei-gia-tin-epifylaki-kai-tin-yperergasia-ton-astynomikon" hreflang="el">
<img src="/sites/default/files/styles/medium/public/2022-11/254r22_1_1_0.png.webp?itok=S80TAobS" width="480" height="220" alt="13" loading="lazy" typeof="foaf:Image" class="img-fluid" />

</a>
</div>
			

            <div class="article__field-display-title"><h5><a href="/article/ti-ishyei-gia-tin-epifylaki-kai-tin-yperergasia-ton-astynomikon" hreflang="el">Τι ισχύει για την επιφυλακή και την υπερεργασία των Αστυνομικών</a></h5>
</div>
      
  </article>

      </div>
          <div  class="col-md-6 col-lg-4 mb-grid">
        <article data-history-node-id="383299" role="article" about="/article/ptosi-atomoy-sto-stathmo-toy-metro-poioi-stathmoi-einai-kleistoi" typeof="schema:Article" class="node node--promoted article article--teaser">
  
    <span property="schema:name" content="Πτώση ατόμου στο σταθμό του μετρό – Ποιοι σταθμοί είναι κλειστοί" class="hidden"></span>


      
						<div class="article__field-media">
<div class="article__cat-term">
	<a href="/taxonomy/term/19" class="cat-term text-white" style="background-color:#17A2B8">Ελλάδα</a>
</div>

        <a href="/article/ptosi-atomoy-sto-stathmo-toy-metro-poioi-stathmoi-einai-kleistoi" hreflang="el">
<img src="/sites/default/files/styles/medium/public/2022-11/alert1_0.png.webp?itok=Gt7UzziI" width="480" height="220" alt="1" loading="lazy" typeof="foaf:Image" class="img-fluid" />

</a>
</div>
			

            <div class="article__field-display-title"><h5><a href="/article/ptosi-atomoy-sto-stathmo-toy-metro-poioi-stathmoi-einai-kleistoi" hreflang="el">Πτώση ατόμου στο σταθμό του μετρό – Ποιοι σταθμοί είναι κλειστοί</a></h5>
</div>
      
  </article>

      </div>
          <div  class="col-md-6 col-lg-4 mb-grid">
        <article data-history-node-id="383294" role="article" about="/article/synelifthi-26hronos-apo-astynomikoys-tis-dioxis-narkotikon-toy-tmimatos-asfaleias-eordaias" typeof="schema:Article" class="node node--promoted article article--teaser">
  
    <span property="schema:name" content=" Συνελήφθη 26χρονος από αστυνομικούς της Δίωξης Ναρκωτικών του Τμήματος Ασφάλειας Εορδαίας" class="hidden"></span>


      
						<div class="article__field-media">
<div class="article__cat-term">
	<a href="/taxonomy/term/41" class="cat-term text-white" style="background-color:#004C75">Αστυνομία</a>
</div>

        <a href="/article/synelifthi-26hronos-apo-astynomikoys-tis-dioxis-narkotikon-toy-tmimatos-asfaleias-eordaias" hreflang="el">
<img src="/sites/default/files/styles/medium/public/2022-11/20200071233_0_0_2.jpg.webp?itok=PEhRScMR" width="480" height="220" alt="1" loading="lazy" typeof="foaf:Image" class="img-fluid" />

</a>
</div>
			

            <div class="article__field-display-title"><h5><a href="/article/synelifthi-26hronos-apo-astynomikoys-tis-dioxis-narkotikon-toy-tmimatos-asfaleias-eordaias" hreflang="el"> Συνελήφθη 26χρονος από αστυνομικούς της Δίωξης Ναρκωτικών του Τμήματος Ασφάλειας Εορδαίας</a></h5>
</div>
      
  </article>

      </div>
      </div>
</div>

    

  
  

  
  
</div>
</div>

  
  </div>

  <div class="block block--googleadsenseblock">

  
    

      <div>
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9355026808094623" crossorigin="anonymous"></script>
	<!-- resp-1 -->
	<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9355026808094623" data-ad-slot="5866442193" data-ad-format="auto" data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>

  
  </div>


				</div>
			</div>
			</main>

	

			<div class="page__footer-wrapper">
			<div class="page__footer-logo d-flex justify-content-center align-items-center mt-mn-2">
				<img width="150px" src="/themes/custom/policenet/logo.svg" alt="PoliceNET of Greece"/>
			</div>
			<footer class="page__footer">
				<div class="container">
					<div class="d-flex flex-column flex-md-row justify-content-md-between align-items-md-end">
						  
  <div class="block block--media-block block--footercalltoaction">

  
    

      
            <div class="media-block__body"><p class="text-blue"><a href="/contact"><strong>Γίνε κι εσύ</strong> μέρος της προσπάθειάς μας.<br />
Στείλε στο Policenet πληροφορίες,<br />
καταγγελίες, παράπονα και ρεπορτάζ.</a></p>
</div>
      
            <div class="media-block__field-media"><div class="media media--type-image media--view-mode-default">
  
      
  <div class="image__field-media-image">
    <div class="field__label font-weight-bold visually-hidden">
      Εικόνα    </div>
                  <div class="field__item">  
<img src="/sites/default/files/2022-02/Policemen_Footer_0.svg" alt="Αστυνομία - call to action button" loading="lazy" typeof="foaf:Image" class="img-fluid" />

</div>
              </div>

  </div>
</div>
      
  
  </div>

  <div class="block block--footercalltoactionbuttons">

  
    

      <div class="d-flex flex-column flex-md-row mt-4 mt-md-0 pb-3">
	<div class="left-section d-flex flex-column justify-content-end mr-0 mr-md-3 mb-5 mb-md-0">
<a href="/contact/banner" class="btn-banner bg-yellow text-gray-dark px-4 py-2">Διαφήμιση</a>
	</div>
	<div class="right-section d-flex flex-column h-100 ml-0 ml-md-3">
		<a href="/aggelies" class="btn-banner bg-blue text-white bg-policenet-logo px-4 py-2 mb-5"><span>Αγγελίες</span></a>
		<a href="/metatheseis" class="btn-banner bg-white text-blue-dark bg-policenet-logo px-4 py-2  mb-5"><span>Αμοιβαίες Μεταθέσεις</span></a>
		<a href="/contact" class="btn-banner bg-gray text-white px-4 py-2 mb-4 mb-md-0 ">Επικοινωνία</a>
	</div>
</div>

  
  </div>


					</div>
				</div>
			</footer>
		</div>
	

<div class="credits-wrapper bg-blue-dark text-white py-3">
	<div class="container">
		<div class="credits d-flex justify-content-between align-items-center">
			<div>
				<a class="text-teal" href="/">Policenet.gr</a>
© |
2022

				<a class="text-warning" href="/node/4130" class="text-white">Όροι Χρήσης</a>.
			</div>
			<div>
				developed by
				<a  class="text-teal" href="https://www.pixelthis.gr/" target="_blank">Pixelthis</a>
			</div>
		</div>
	</div>
</div>

</div>

  </div>

    <script async src="https://static.adman.gr/adman.js"></script>
<script>window.AdmanQueue=window.AdmanQueue||[];AdmanQueue.push(function(){Adman.adunit({id:859,h:'https://x.grxchange.gr',inline:true})});</script>
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/383293","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"el"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"google_analytics":{"account":"UA-50639906-1","trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"simpleads":{"current_node_id":"383293"},"statistics":{"data":{"nid":"383293"},"url":"\/core\/modules\/statistics\/statistics.php"},"user":{"uid":0,"permissionsHash":"c8123d1aa31cea4d87a71762e820ea144895ea8594547c2877409238f214f7ea"}}</script>
<script src="/sites/default/files/js/js_kQMy4KRM66BRZpdJd-KeDdO-ZT5KpHdIWSqCUA-kykk.js"></script>

  </body>
</html>
