<!DOCTYPE html>
<html dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# " lang="el-GR">
  <head>
    <meta charset="utf-8" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-50639906-1"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("config", "UA-50639906-1", {"groups":"default","anonymize_ip":true});</script>
<link rel="canonical" href="https://www.policenet.gr/article/%CF%83%CF%85%CE%BD%CE%B5%CE%BB%CE%AE%CF%86%CE%B8%CE%B7-%CF%83%CF%84%CE%B7%CE%BD-%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%AE-%CF%84%CE%B7%CF%82-%CE%BF%CE%BC%CF%8C%CE%BD%CE%BF%CE%B9%CE%B1%CF%82-%CE%B1%CF%80%CF%8C-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CE%BF%CF%8D%CF%82-%CF%84%CE%B7%CF%82-%CE%BF%CF%80%CE%BA%CE%B5-50%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%82-%CE%B1%CE%BB%CE%BB%CE%BF%CE%B4%CE%B1%CF%80%CF%8C%CF%82" />
<meta name="description" content="Συνελήφθη, στο πλαίσιο της αυτόφωρης διαδικασίας, πρώτες πρωινές ώρες της 2-6-2022 στην περιοχή της Ομόνοιας, από αστυνομικούς της Ο.Π.Κ.Ε, 50χρονος αλλοδαπός, για παράβαση της νομοθεσίας περί εξαρτησιογόνων ουσιών και περί όπλων. Ειδικότερα, αστυνομικοί της ανωτέρω Υπηρεσίας, εντόπισαν τον 50χρονο και σε γενόμενο έλεγχο βρέθηκαν στην κατοχή του και κατασχέθηκαν, συσκευασία περιέχουσα κρυσταλλική μεθαμφεταμίνη βάρους -50,5- γραμμαρίων και χρηματικό ποσό -1.970- ευρώ." />
<meta property="og:site_name" content="policenet.gr" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.policenet.gr/article/%CF%83%CF%85%CE%BD%CE%B5%CE%BB%CE%AE%CF%86%CE%B8%CE%B7-%CF%83%CF%84%CE%B7%CE%BD-%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%AE-%CF%84%CE%B7%CF%82-%CE%BF%CE%BC%CF%8C%CE%BD%CE%BF%CE%B9%CE%B1%CF%82-%CE%B1%CF%80%CF%8C-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CE%BF%CF%8D%CF%82-%CF%84%CE%B7%CF%82-%CE%BF%CF%80%CE%BA%CE%B5-50%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%82-%CE%B1%CE%BB%CE%BB%CE%BF%CE%B4%CE%B1%CF%80%CF%8C%CF%82" />
<meta property="og:title" content="Συνελήφθη στην περιοχή της Ομόνοιας, από αστυνομικούς της Ο.Π.Κ.Ε 50χρονος αλλοδαπός" />
<meta property="og:description" content="Συνελήφθη, στο πλαίσιο της αυτόφωρης διαδικασίας, πρώτες πρωινές ώρες της 2-6-2022 στην περιοχή της Ομόνοιας, από αστυνομικούς της Ο.Π.Κ.Ε, 50χρονος αλλοδαπός, για παράβαση της νομοθεσίας περί εξαρτησιογόνων ουσιών και περί όπλων. Ειδικότερα, αστυνομικοί της ανωτέρω Υπηρεσίας, εντόπισαν τον 50χρονο και σε γενόμενο έλεγχο βρέθηκαν στην κατοχή του και κατασχέθηκαν, συσκευασία περιέχουσα κρυσταλλική μεθαμφεταμίνη βάρους -50,5- γραμμαρίων και χρηματικό ποσό -1.970- ευρώ." />
<meta property="og:image" content="https://www.policenet.gr/sites/default/files/2022-06/04062022gadanarkotika001.jpg" />
<meta property="article:tag" content="ΕΓΚΛΗΜΑΤΙΚΟΤΗΤΑ" />
<meta property="article:tag" content="ΝΑΡΚΩΤΙΚΑ" />
<meta property="article:tag" content="Ο.Π.Κ.Ε." />
<meta property="article:published_time" content="2022-06-05" />
<meta property="article:modified_time" content="2022-06-05" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org); Commerce 2" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

    <title>Συνελήφθη στην περιοχή της Ομόνοιας, από αστυνομικούς της Ο.Π.Κ.Ε 50χρονος αλλοδαπός | PoliceNET of Greece</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_wrgqWly0eo0dEZhkF9gBf659-ot7wPYCgYvYn57QyjQ.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_dXKK25i9JR7WHCDFNaDYoCuttULlbQsL3lUOjOjmYOo.css" />

    <script src="https://use.fontawesome.com/releases/v5.13.1/js/all.js" defer crossorigin="anonymous"></script>
<script src="https://use.fontawesome.com/releases/v5.13.1/js/v4-shims.js" defer crossorigin="anonymous"></script>
<script src="/themes/custom/policenet/assets/js/quantcast.script.js?v=9.3.15" type="text/javascript"></script>

  </head>
  <body class="page--node__article not-frontpage node--page page--entity-node-canonical user-anonymous">
        <a href="#main-content" class="visually-hidden focusable">
      Παράκαμψη προς το κυρίως περιεχόμενο
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="page">

	<div class="page__top-menu bg-blue text-white">
		<div class="container d-flex justify-content-between align-items-center py-1">
			  
  <div class="views-element-container block block--views-block--social-media-block-1">

  
    

      <div><div class="social-media--top-menu d-flex justify-content-between js-view-dom-id-cde5414f1f5b66787a0259713dadc547f8dfdbe73db1b2c3eeefb6f14bc6b62e">
  
  
  

  
  
  

      <div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><a href="https://policenet.ddev.site/rss.xml" rel="noreferrer" aria-label="Rss" target="_blank"><div class="fontawesome-icons">
      <div class="fontawesome-icon">
  <i class="fas fa-rss " data-fa-transform="" data-fa-mask=""></i>
</div>

  </div>
</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><a href="https://policenet.ddev.site/contact" rel="noreferrer" aria-label="Email" target="_blank"><div class="fontawesome-icons">
      <div class="fontawesome-icon">
  <i class="fas fa-envelope " data-fa-transform="" data-fa-mask=""></i>
</div>

  </div>
</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><a href="https://www.youtube.com/channel/UCduIHNRgr3KCqTWztfk-W9A" rel="noreferrer" aria-label="Youtube" target="_blank"><div class="fontawesome-icons">
      <div class="fontawesome-icon">
  <i class="fab fa-youtube " data-fa-transform="" data-fa-mask=""></i>
</div>

  </div>
</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><a href="https://www.facebook.com/Policenet.gr/" rel="noreferrer" aria-label="Facebook" target="_blank"><div class="fontawesome-icons">
      <div class="fontawesome-icon">
  <i class="fab fa-facebook-f " data-fa-transform="" data-fa-mask=""></i>
</div>

  </div>
</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><a href="https://twitter.com/PolicenetGR" rel="noreferrer" aria-label="Twitter" target="_blank"><div class="fontawesome-icons">
      <div class="fontawesome-icon">
  <i class="fab fa-twitter " data-fa-transform="" data-fa-mask=""></i>
</div>

  </div>
</a></span></div></div>

    

  
  

  
  
</div>
</div>

  
  </div>

  <div class="d-none d-md-block block block--sitebranding-2">

  
    

      
  <a href="/" class="navbar-brand d-flex align-items-center m-0 p-0 " aria-label="">
            <img src="/themes/custom/policenet/logo.svg" width="90" height="auto" alt="PoliceNET of Greece logo" class="m-0" />

        
  </a>

	
  </div>


  <div class="block block--topmenuuserblock">

  
    

      <div class="d-flex justify-content-between align-items-center">
	

		<div class="d-block  d-lg-none">


			<div class="dropdown btn-group">
				<button type="button" class="btn btn-primary dropdown-toggle" data-toggle="dropdown">
					<i class="fa-2x far fa-user-circle text-teal"></i>
				</button>

				<div class="dropdown-menu dropdown-menu-left--override bg-blue">
					<a class="dropdown-item" href="/user/register" class="btn-trans mr-0 mr-md-3">ΔΗΜΙΟΥΡΓΙΑ ΛΟΓΑΡΙΑΣΜΟΥ</a>
					<a class="dropdown-item" href="/user/login">ΣΥΝΔΕΣΗ</a>
				</div>
			</div>
		</div>

		<div class="d-none d-lg-block">
						<a href="/user/register" class="btn-trans mr-0 mr-md-3">ΔΗΜΙΟΥΡΓΙΑ ΛΟΓΑΡΙΑΣΜΟΥ</a>
			<a href="/user/login">
				<i class="far fa-user-circle text-teal"></i>
				<span class="text-gray pl-1">ΣΥΝΔΕΣΗ</span>
			</a>
		</div>
	</div></div>

  
  </div>


		</div>
	</div>

	


<nav class="navbar navbar-expand-lg justify-content-between navbar-dark sticky-top bg-blue-dark">
      <div class="container">
  
  							  
  <div class="block block--roinewsiconblock">

  
    

      
<a href="/news"><span class="roi-news-icon"></span></a>

  
  </div>

  <div class="d-block d-md-none block block--sitebranding">

  
    

  		
  <a href="/" class="navbar-brand d-flex align-items-center m-0 p-0 " aria-label="">
            <img src="/themes/custom/policenet/logo.svg" width="60" height="auto" alt="PoliceNET of Greece logo" class="m-0" />

        
  </a>

	
  </div>



					
  <button class="navbar-toggler" type="button" data-toggle="collapse" data-target=".navbar-collapse" aria-controls="navbar-collapse" aria-expanded="false" aria-label="Toggle navigation">
    <span class="navbar-toggler-icon"></span>
  </button>

  <div class="collapse navbar-collapse">
    							<div class="mx-auto">
					  
  <div class="block block--mainnavigation">

  
    

      
	


	<ul class="nav">
																					<li class="nav-item dropdown">
											<a href="/" class="nav-link" data-drupal-link-system-path="&lt;front&gt;">ΑΡΧΙΚΗ</a>
															</li>
																			<li class="nav-item dropdown">
											<a href="/law/search/all" class="nav-link" data-drupal-link-system-path="law/search/all">ΝΟΜΟΘΕΣΙΑ</a>
															</li>
																			<li class="nav-item dropdown">
											<a href="/forum" class="nav-link" data-drupal-link-system-path="forum">Forum</a>
															</li>
																												<li class="nav-item dropdown">
											<a href="/contact" class="nav-link" data-drupal-link-system-path="contact">ΕΠΙΚΟΙΝΩΝΙΑ</a>
															</li>
																			<li class="nav-item dropdown">
											<a href="/search" class="nav-link" data-drupal-link-system-path="search">ΑΝΑΖΗΤΗΣΗ</a>
															</li>
																			<li class="nav-item dropdown">
											<a href="/prosfores" class="nav-link" data-drupal-link-system-path="prosfores">ΠΡΟΣΦΟΡΕΣ</a>
															</li>
																												<li class="nav-item dropdown">
											<a href="/articles" class="d-block d-lg-none nav-link dropdown-toggle" data-toggle="dropdown" data-drupal-link-system-path="news">ΕΙΔΗΣΕΙΣ</a>
						<div class="dropdown-menu dropdown--main-menu bg-primary">
                        <a href="/%CF%83%CF%8E%CE%BC%CE%B1%CF%84%CE%B1-%CE%B1%CF%83%CF%86%CE%B1%CE%BB%CE%B5%CE%AF%CE%B1%CF%82" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/2167">Σώματα Ασφαλείας</a>
                            <a href="/%CE%AD%CE%BD%CE%BF%CF%80%CE%BB%CE%B5%CF%82-%CE%B4%CF%85%CE%BD%CE%AC%CE%BC%CE%B5%CE%B9%CF%82" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/2168">Ένοπλες Δυνάμεις</a>
                            <a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%AD%CF%82/%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/20">Ελλάδα</a>
                            <a href="/%CF%8C%CF%80%CE%BB%CE%B1" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/2169">Όπλα</a>
                            <a href="/%CF%84%CF%81%CE%BF%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%AF%CE%B1" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/2170">Τρομοκρατία</a>
                  <a href="/crimewall" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/23">Crimewall</a>
                  <a href="/%CE%BF%CE%B9%CE%BA%CE%BF%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/31">Οικονομία</a>
                            <a href="/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AE" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/2171">Πολιτική</a>
                            <a href="/%CE%BA%CF%8C%CF%83%CE%BC%CE%BF%CF%82" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/2166">Κόσμος</a>
                  <a href="/%CE%B6%CF%89%CE%AE" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/26">Ζωή</a>
                  <a href="/ideas" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/29">Ideas</a>
                  <a href="/%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B1" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/27">Τεχνολογία</a>
      </div>

									</li>
																			<li class="nav-item dropdown">
											<a href="/product-packs" title="Πακέτα συνδρομών νομοθεσίας" class="nav-link" data-drupal-link-system-path="product-packs">ΠΑΚΕΤΑ ΣΥΝΔΡΟΜΩΝ</a>
															</li>
						</ul>


  
  </div>


				</div>
					
    					  </div>

      </div>
  </nav>

	<div class="page__sub-menu bg-yellow text-blue-dark">
		<div class="container d-flex justify-content-between align-items-center py-1">
			  
  <div class="block block--submenu-2">

  
    

      

  


  <ul class="nav">
                                                            <li class="nav-item dropdown">
                      <a href="/%CF%83%CF%8E%CE%BC%CE%B1%CF%84%CE%B1-%CE%B1%CF%83%CF%86%CE%B1%CE%BB%CE%B5%CE%AF%CE%B1%CF%82" class="nav-link dropdown-toggle" data-toggle="dropdown" data-drupal-link-system-path="taxonomy/term/2167">Σώματα Ασφαλείας</a>
            <div class="dropdown-menu">
              <a href="/%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/41">Αστυνομία</a>
              <a href="/%CF%80%CF%85%CF%81%CE%BF%CF%83%CE%B2%CE%B5%CF%83%CF%84%CE%B9%CE%BA%CE%AE" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/42">Πυροσβετική</a>
              <a href="/%CE%BB%CE%B9%CE%BC%CE%B5%CE%BD%CE%B9%CE%BA%CF%8C" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/43">Λιμενικό</a>
  </div>
                  </li>
                                                        <li class="nav-item dropdown">
                      <a href="/%CE%AD%CE%BD%CE%BF%CF%80%CE%BB%CE%B5%CF%82-%CE%B4%CF%85%CE%BD%CE%AC%CE%BC%CE%B5%CE%B9%CF%82" class="nav-link dropdown-toggle" data-toggle="dropdown" data-drupal-link-system-path="taxonomy/term/2168">Ένοπλες Δυνάμεις</a>
            <div class="dropdown-menu">
              <a href="/%CF%83%CF%84%CF%81%CE%B1%CF%84%CF%8C%CF%82-%CE%BD%CE%B1%CF%85%CF%84%CE%B9%CE%BA%CF%8C-%CE%B1%CE%B5%CF%81%CE%BF%CF%80%CE%BF%CF%81%CE%AF%CE%B1" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/52">Στρατός-Ναυτικό-Αεροπορία</a>
              <a href="/%CE%B3%CE%B5%CE%AF%CF%84%CE%BF%CE%BD%CE%B5%CF%82" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/45">Γείτονες</a>
              <a href="/%CF%83%CF%84%CF%81%CE%B1%CF%84%CE%B9%CF%89%CF%84%CE%B9%CE%BA%CE%AE-%CE%B9%CF%83%CF%84%CE%BF%CF%81%CE%AF%CE%B1" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/51">Στρατιωτική Ιστορία</a>
  </div>
                  </li>
                                      <li class="nav-item dropdown">
                      <a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%AD%CF%82/%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1" class="nav-link dropdown-toggle" data-toggle="dropdown" data-drupal-link-system-path="taxonomy/term/20">Ελλάδα</a>
            <div class="dropdown-menu">
              <a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%AD%CF%82/%CE%B1%CE%B9%CE%B3%CE%B1%CE%AF%CE%BF" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/36">Αιγαίο</a>
              <a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%AD%CF%82/%CE%B2%CF%8C%CF%81%CE%B5%CE%B9%CE%B1-%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/33">Βόρεια Ελλάδα</a>
              <a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%AD%CF%82/%CE%B9%CF%8C%CE%BD%CE%B9%CE%BF" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/37">Ιόνιο</a>
              <a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%AD%CF%82/%CE%BA%CE%B5%CE%BD%CF%84%CF%81%CE%B9%CE%BA%CE%AE-%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/34">Κεντρική Ελλάδα</a>
              <a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%AD%CF%82/%CE%BA%CF%81%CE%AE%CF%84%CE%B7" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/38">Κρήτη</a>
              <a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%AD%CF%82/%CE%BA%CF%8D%CF%80%CF%81%CE%BF%CF%82" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/39">Κύπρος</a>
              <a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%AD%CF%82/%CF%80%CE%B1%CE%BD%CE%B5%CE%BB%CE%BB%CE%B1%CE%B4%CE%B9%CE%BA%CE%AC" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/59">Πανελλαδικά</a>
              <a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%AD%CF%82/%CF%80%CE%B5%CE%BB%CE%BF%CF%80%CF%8C%CE%BD%CE%BD%CE%B7%CF%83%CE%BF%CF%82" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/35">Πελοπόννησος</a>
  </div>
                  </li>
                                                        <li class="nav-item dropdown">
                      <a href="/%CF%8C%CF%80%CE%BB%CE%B1" class="nav-link dropdown-toggle" data-toggle="dropdown" data-drupal-link-system-path="taxonomy/term/2169">Όπλα</a>
            <div class="dropdown-menu">
              <a href="/%CF%80%CE%B9%CF%83%CF%84%CF%8C%CE%BB%CE%B9%CE%B1" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/53">Πιστόλια</a>
              <a href="/%CF%80%CE%B5%CF%81%CE%AF%CF%83%CF%84%CF%81%CE%BF%CF%86%CE%B1" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/55">Περίστροφα</a>
              <a href="/%CE%BC%CE%B1%CE%BA%CF%81%CF%8D%CE%BA%CE%B1%CE%BD%CE%B1" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/54">Μακρύκανα</a>
              <a href="/weapon-stories" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/56">Weapon Stories</a>
  </div>
                  </li>
                                                        <li class="nav-item dropdown">
                      <a href="/%CF%84%CF%81%CE%BF%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%AF%CE%B1" class="nav-link dropdown-toggle" data-toggle="dropdown" data-drupal-link-system-path="taxonomy/term/2170">Τρομοκρατία</a>
            <div class="dropdown-menu">
              <a href="/%CF%80%CF%81%CE%BF%CE%BA%CE%B7%CF%81%CF%8D%CE%BE%CE%B5%CE%B9%CF%82" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/47">Προκηρύξεις</a>
              <a href="/%CE%AC%CF%81%CE%B8%CF%81%CE%B1-%CF%84%CF%81%CE%BF%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%AF%CE%B1" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/46">Άρθρα</a>
  </div>
                  </li>
                                      <li class="nav-item dropdown">
                      <a href="/crimewall" class="nav-link" data-drupal-link-system-path="taxonomy/term/23">Crimewall</a>
                              </li>
                                      <li class="nav-item dropdown">
                      <a href="/%CE%BF%CE%B9%CE%BA%CE%BF%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1" class="nav-link" data-drupal-link-system-path="taxonomy/term/31">Οικονομία</a>
                              </li>
                                                        <li class="nav-item dropdown">
                      <a href="/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AE" class="nav-link dropdown-toggle" data-toggle="dropdown" data-drupal-link-system-path="taxonomy/term/2171">Πολιτική</a>
            <div class="dropdown-menu">
              <a href="/%CE%B3%CE%B5%CE%BB%CE%BF%CE%B9%CE%BF%CE%B3%CF%81%CE%B1%CF%86%CE%AF%CE%B5%CF%82" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/49">Γελοιογραφίες</a>
              <a href="/%CE%AC%CF%81%CE%B8%CF%81%CE%B1-%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AE" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/48">Άρθρα</a>
  </div>
                  </li>
                                                        <li class="nav-item dropdown">
                      <a href="/%CE%BA%CF%8C%CF%83%CE%BC%CE%BF%CF%82" class="nav-link dropdown-toggle" data-toggle="dropdown" data-drupal-link-system-path="taxonomy/term/2166">Κόσμος</a>
            <div class="dropdown-menu">
              <a href="/%CE%B5%CE%BC%CF%80%CF%8C%CE%BB%CE%B5%CE%BC%CE%B7-%CE%B6%CF%8E%CE%BD%CE%B7" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/58">Εμπόλεμη Ζώνη</a>
              <a href="/%CE%B4%CE%B9%CE%B5%CE%B8%CE%BD%CE%AE%CF%82-%CE%B5%CF%80%CE%B9%CE%BA%CE%B1%CE%B9%CF%81%CF%8C%CF%84%CE%B7%CF%84%CE%B1" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/57">Διεθνής Επικαιρότητα</a>
  </div>
                  </li>
                                      <li class="nav-item dropdown">
                      <a href="/%CE%B6%CF%89%CE%AE" class="nav-link dropdown-toggle" data-toggle="dropdown" data-drupal-link-system-path="taxonomy/term/26">Ζωή</a>
            <div class="dropdown-menu">
              <a href="/%CE%AC%CF%81%CE%B8%CF%81%CE%B1-%CE%B6%CF%89%CE%AE" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/50">Άρθρα</a>
              <a href="/cinemagazine" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/40">Cinemagazine</a>
  </div>
                  </li>
                                      <li class="nav-item dropdown">
                      <a href="/ideas" class="nav-link" data-drupal-link-system-path="taxonomy/term/29">Ideas</a>
                              </li>
                                      <li class="nav-item dropdown">
                      <a href="/%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B1" class="nav-link" data-drupal-link-system-path="taxonomy/term/27">Τεχνολογία</a>
                              </li>
            </ul>

  
  </div>


		</div>
	</div>

	
	<main class="pt-2 pb-4">
		<a id="main-content" tabindex="-1"></a>
		
					<header class="page__header mb-3">
				<div class="container">
					  
  <div class="block block--articlecatblock">

  
    

      <div class="cat-article">
    <h3>
            <a href="/σώματα-ασφαλείας" style="color:#004C75">Σώματα Ασφαλείας</a>
                    <small>/</small>
                    <a href="/αστυνομία" style="color:#004C75">Αστυνομία</a>
                    <small>/</small>
                    <a href="/ελλάδα" style="color:#17A2B8">Ελλάδα</a>
                </h3>

</div>

  
  </div>

  <div class="block block--pagetitle">

  
    

      
	<h1 class="display-4 text-blue-dark">
<span property="schema:name">Συνελήφθη στην περιοχή της Ομόνοιας, από αστυνομικούς της Ο.Π.Κ.Ε 50χρονος αλλοδαπός</span>
</h1>



  
  </div>


				</div>
			</header>
		
					<div class="page__content">
				<div class="container">
					  <div data-drupal-messages-fallback class="hidden"></div>
  <div class="block block--mainpagecontent">

  
    

      
<article data-history-node-id="374647" role="article" about="/article/%CF%83%CF%85%CE%BD%CE%B5%CE%BB%CE%AE%CF%86%CE%B8%CE%B7-%CF%83%CF%84%CE%B7%CE%BD-%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%AE-%CF%84%CE%B7%CF%82-%CE%BF%CE%BC%CF%8C%CE%BD%CE%BF%CE%B9%CE%B1%CF%82-%CE%B1%CF%80%CF%8C-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CE%BF%CF%8D%CF%82-%CF%84%CE%B7%CF%82-%CE%BF%CF%80%CE%BA%CE%B5-50%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%82-%CE%B1%CE%BB%CE%BB%CE%BF%CE%B4%CE%B1%CF%80%CF%8C%CF%82" typeof="schema:Article" class="node node--promoted article article--full">
	
	  <span property="schema:name" content="Συνελήφθη στην περιοχή της Ομόνοιας, από αστυνομικούς της Ο.Π.Κ.Ε 50χρονος αλλοδαπός" class="hidden"></span>


	
		
            <div class="article__field-media"><div class="media media--type-image media--view-mode-full">
  
      
  <div class="image__field-media-image">
    <div class="field__label font-weight-bold visually-hidden">
      Εικόνα    </div>
                  <div class="field__item">    <picture>
                  <source srcset="/sites/default/files/styles/max_2600x2600/public/2022-06/04062022gadanarkotika001.jpg?itok=9HeZqBYk 1x" media="(min-width: 1200px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/max_1300x1300/public/2022-06/04062022gadanarkotika001.jpg?itok=Xd4ABqOB 1x" media="(min-width: 992px) and (max-width: 1199px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/max_1300x1300/public/2022-06/04062022gadanarkotika001.jpg?itok=Xd4ABqOB 1x" media="(min-width: 576px) and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/max_650x650/public/2022-06/04062022gadanarkotika001.jpg?itok=QGc6zwuA 1x" media="(max-width: 575px)" type="image/jpeg"/>
                  
<img src="/sites/default/files/styles/max_325x325/public/2022-06/04062022gadanarkotika001.jpg?itok=GWiGHnZ0" alt="ελ.ασ." typeof="foaf:Image" class="img-fluid" />

  </picture>

</div>
              </div>

  </div>
</div>
      
		<div class="d-flex justify-content-between align-items-center py-2">
			<div class="created text-blue-dark font-weight-bold">
				<i class="far fa-calendar-alt text-blue"></i>
				10:59 | 05/06/2022
			</div>
			<div class="social-media-share">
				<div
	class="social-media-share-simple sticky_box">
	<!-- Sharingbutton Facebook -->
  <a class="facebook-icon" rel="noopener" href=" https://facebook.com/sharer/sharer.php?u=https://www.policenet.gr/node/374647 " target="_blank" aria-label="">
<i class="fab fa-facebook-square fa-2x"></i>

	</a>

	<!-- Sharingbutton Twitter -->
	<a class="resp-sharing-button__link" rel="noopener" href="https://twitter.com/intent/tweet/?url=https%3A//www.policenet.gr/node/374647&amp;text=policenet.gr %CE%A3%CF%85%CE%BD%CE%B5%CE%BB%CE%AE%CF%86%CE%B8%CE%B7%20%CF%83%CF%84%CE%B7%CE%BD%20%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%AE%20%CF%84%CE%B7%CF%82%20%CE%9F%CE%BC%CF%8C%CE%BD%CE%BF%CE%B9%CE%B1%CF%82%2C%20%CE%B1%CF%80%CF%8C%20%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CE%BF%CF%8D%CF%82%20%CF%84%CE%B7%CF%82%20%CE%9F.%CE%A0.%CE%9A.%CE%95%2050%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%82%20%CE%B1%CE%BB%CE%BB%CE%BF%CE%B4%CE%B1%CF%80%CF%8C%CF%82" target="_blank" rel="noopener" aria-label="">
    <i class="fab fa-twitter-square fa-2x"></i>
  </a>


	<!-- Sharingbutton E-Mail -->
	<a class="resp-sharing-button__link" href="/cdn-cgi/l/email-protection#340b4741565e51574009445b585d57515a51401a53460e14fa97fbb1fa89fa81fa8ffa9afbb2fa8cfa8314fbb7fbb0fa83fa8914fbb4fa81fbb5fa8dfa8bfbb3fa9a14fbb0fa83fbb614faabfa88fbb8fa89fa8bfa8dfa85fbb61814fa85fbb4fbb814fa85fbb7fbb0fbb1fa89fa8bfa88fa8dfa8efa8bfbb9fbb614fbb0fa83fbb614faab1afa941afaae1afaa1140104fbb3fbb5fa8bfa89fa8bfbb614fa85fa8ffa8ffa8bfa80fa85fbb4fbb8fbb6125559440f565b504d09faa0fa8dfa85fa86fa98fbb7fbb0fa8114fbb8fa8ffa8b14fa98fbb5fa8cfbb5fa8b14fa81fa80fbba0e145c404044471107751b1b4343431a445b585d57515a51401a53461b5a5b50511b070300020003" target="_self" rel="noopener" aria-label="">
<i class="fas fa-envelope-square fa-2x"></i>

	</a>
</div>


			</div>
		</div>


		<div class="container">
			<div class="row">
				<div class="col-xs-12 col-md-8 pl-0">
															<div class="article-divider mb-2"></div>
											<div class="article__body" property="schema:text">
																				
							
																					<p  align="justify">Συνελήφθη, στο πλαίσιο της αυτόφωρης διαδικασίας, πρώτες πρωινές ώρες της 2-6-2022 στην περιοχή της Ομόνοιας, από αστυνομικούς της Ο.Π.Κ.Ε, 50χρονος αλλοδαπός, για παράβαση της νομοθεσίας περί εξαρτησιογόνων ουσιών και περί όπλων.</p>

														
							
																					<p  align="justify">Ειδικότερα, αστυνομικοί της ανωτέρω Υπηρεσίας, εντόπισαν τον 50χρονο και σε γενόμενο έλεγχο βρέθηκαν στην κατοχή του και κατασχέθηκαν, συσκευασία περιέχουσα κρυσταλλική μεθαμφεταμίνη βάρους -50,5- γραμμαρίων και χρηματικό ποσό -1.970- ευρώ.</p>

																							<h5 class="font-weight-bold text-blue">Διαβάστε επίσης</h5>
								<div class="bg-blue mb-3">
																			
	

<article data-history-node-id="374648" role="article" about="/article/%CE%B4%CE%BF%CE%BB%CE%BF%CF%86%CE%BF%CE%BD%CE%AF%CE%B1-%CF%83%CF%84%CE%B7%CE%BD-%CE%B1%CE%AF%CE%B3%CE%B9%CE%BD%CE%B1-%CE%BF%CE%BC%CE%BF%CE%BB%CF%8C%CE%B3%CE%B7%CF%83%CE%B5-%CE%BF-%CE%B3%CE%B9%CE%BF%CF%82-%CF%84%CE%B7%CF%82-%CE%B7%CE%B8%CE%BF%CF%80%CE%BF%CE%B9%CE%BF%CF%8D-%CE%BC%CE%B1%CF%81%CE%AF%CE%B1%CF%82-%CE%BC%CF%80%CE%BF%CE%BD%CE%AF%CE%BA%CE%BF%CF%85" typeof="schema:Article" class="node node--promoted article article--teaser-in-article">
	
	  <span property="schema:name" content="Δολοφονία στην Αίγινα: Ομολόγησε ο γιος της ηθοποιού Μαρίας Μπονίκου" class="hidden"></span>


	
    <div class="d-flex align-items-center">
        
            <div class="article__field-media">  <a href="/article/%CE%B4%CE%BF%CE%BB%CE%BF%CF%86%CE%BF%CE%BD%CE%AF%CE%B1-%CF%83%CF%84%CE%B7%CE%BD-%CE%B1%CE%AF%CE%B3%CE%B9%CE%BD%CE%B1-%CE%BF%CE%BC%CE%BF%CE%BB%CF%8C%CE%B3%CE%B7%CF%83%CE%B5-%CE%BF-%CE%B3%CE%B9%CE%BF%CF%82-%CF%84%CE%B7%CF%82-%CE%B7%CE%B8%CE%BF%CF%80%CE%BF%CE%B9%CE%BF%CF%8D-%CE%BC%CE%B1%CF%81%CE%AF%CE%B1%CF%82-%CE%BC%CF%80%CE%BF%CE%BD%CE%AF%CE%BA%CE%BF%CF%85" hreflang="el">
<img src="/sites/default/files/styles/thumbnail_square/public/2022-06/police.jpg?itok=9xgFL-N3" width="80" height="80" alt="ΠΕΡΙΠΟΛΙΚΟ" loading="lazy" typeof="foaf:Image" class="img-fluid" />

</a>
</div>
      
        
            <div class="article__field-display-title"><h5><a href="/article/%CE%B4%CE%BF%CE%BB%CE%BF%CF%86%CE%BF%CE%BD%CE%AF%CE%B1-%CF%83%CF%84%CE%B7%CE%BD-%CE%B1%CE%AF%CE%B3%CE%B9%CE%BD%CE%B1-%CE%BF%CE%BC%CE%BF%CE%BB%CF%8C%CE%B3%CE%B7%CF%83%CE%B5-%CE%BF-%CE%B3%CE%B9%CE%BF%CF%82-%CF%84%CE%B7%CF%82-%CE%B7%CE%B8%CE%BF%CF%80%CE%BF%CE%B9%CE%BF%CF%8D-%CE%BC%CE%B1%CF%81%CE%AF%CE%B1%CF%82-%CE%BC%CF%80%CE%BF%CE%BD%CE%AF%CE%BA%CE%BF%CF%85" hreflang="el">Δολοφονία στην Αίγινα: Ομολόγησε ο γιος της ηθοποιού Μαρίας Μπονίκου</a></h5>
</div>
      
    </div>
	</article>


																	</div>
							
							
																					<p  align="justify">Από την περαιτέρω έρευνα της Υποδιεύθυνσης Ασφάλειας Αθηνών, διαπιστώθηκε ότι ο κατηγορούμενος διακινεί συστηματικά ναρκωτικές ουσίες και εντοπίσθηκε, στην περιοχή του Αγίου Παντελεήμονα, το διαμέρισμα που χρησιμοποιούσε για την αποθήκευση των ναρκωτικών.</p>

														
							
																					<p  align="justify">Συνολικά βρέθηκαν και κατασχέθηκαν:</p>
<ul>
<li>

														
							
																					<p >ποσότητα κάνναβης βάρους 12 κιλών και 765 γραμμαρίων</p>
</li>
<li>

														
							
																					<p >κρυσταλλική μεθαμφεταμίνη βάρους 565,5 γραμμαρίων</p>
</li>
<li>

														
							
																					<p >59 διαβατήρια αλλοδαπών αμφιβόλου γνησιότητας</p>
</li>
<li>

														
							
																					<p >ζυγαριά ακριβείας</p>
</li>
<li>

														
							
																					<p >ξιφολόγχη</p>
</li>
<li>

														
							
																					<p >αναδιπλούμενος σουγιάς</p>
</li>
<li>

														
							
																					<p >συσκευή ανίχνευσης πλαστών χαρτονομισμάτων</p>
</li>
<li>

														
							
																					<p >εκτυπωτής</p>
</li>
<li>

														
							
																					<p >2 σφραγίδες</p>
</li>
<li>

														
							
																					<p >5 κινητά τηλέφωνα</p>
</li>
</ul>

														
							
																					<p  align="justify">Ο συλληφθείς, οδηγήθηκε στον κ. Εισαγγελέα Πλημμελειοδικών Αθηνών.</p>
<div class="align-center media media--type-image media--view-mode-default">
  
      
  <div class="image__field-media-image">
    <div class="field__label font-weight-bold visually-hidden">
      Εικόνα    </div>
                  <div class="field__item">  
<img src="/sites/default/files/styles/large/public/2022-06/04062022gadanarkotika002.jpg?itok=ywCeyE75" width="960" height="640" alt="α" loading="lazy" typeof="foaf:Image" class="img-fluid" />


</div>
              </div>

  </div>
</div>
      
														
							
											

					<div class="tags-wrapper">
							

		
	<a href=/tag/%CE%B5%CE%B3%CE%BA%CE%BB%CE%B7%CE%BC%CE%B1%CF%84%CE%B9%CE%BA%CE%BF%CF%84%CE%B7%CF%84%CE%B1 class="badge ">

		<i class="fas fa-tags"></i>
ΕΓΚΛΗΜΑΤΙΚΟΤΗΤΑ

		
	</a>

	

		
	<a href=/tag/%CE%BD%CE%B1%CF%81%CE%BA%CF%89%CF%84%CE%B9%CE%BA%CE%B1 class="badge ">

		<i class="fas fa-tags"></i>
ΝΑΡΚΩΤΙΚΑ

		
	</a>

	

		
	<a href=/tag/%CE%BF%CF%80%CE%BA%CE%B5-1 class="badge ">

		<i class="fas fa-tags"></i>
Ο.Π.Κ.Ε.

		
	</a>



					</div>
					<div class="social-media-share social-media-share--bottom my-3">
						<div
	class="social-media-share-simple sticky_box">
	<!-- Sharingbutton Facebook -->
  <a class="facebook-icon" rel="noopener" href=" https://facebook.com/sharer/sharer.php?u=https://www.policenet.gr/node/374647 " target="_blank" aria-label="">
<i class="fab fa-facebook-square fa-2x"></i>

	</a>

	<!-- Sharingbutton Twitter -->
	<a class="resp-sharing-button__link" rel="noopener" href="https://twitter.com/intent/tweet/?url=https%3A//www.policenet.gr/node/374647&amp;text=policenet.gr %CE%A3%CF%85%CE%BD%CE%B5%CE%BB%CE%AE%CF%86%CE%B8%CE%B7%20%CF%83%CF%84%CE%B7%CE%BD%20%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%AE%20%CF%84%CE%B7%CF%82%20%CE%9F%CE%BC%CF%8C%CE%BD%CE%BF%CE%B9%CE%B1%CF%82%2C%20%CE%B1%CF%80%CF%8C%20%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CE%BF%CF%8D%CF%82%20%CF%84%CE%B7%CF%82%20%CE%9F.%CE%A0.%CE%9A.%CE%95%2050%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%82%20%CE%B1%CE%BB%CE%BB%CE%BF%CE%B4%CE%B1%CF%80%CF%8C%CF%82" target="_blank" rel="noopener" aria-label="">
    <i class="fab fa-twitter-square fa-2x"></i>
  </a>


	<!-- Sharingbutton E-Mail -->
	<a class="resp-sharing-button__link" href="/cdn-cgi/l/email-protection#bb84c8ced9d1ded8cf86cbd4d7d2d8ded5decf95dcc9819b7518743e7506750e75007515743d7503750c9b7438743f750c75069b743b750e743a75027504743c75159b743f750c74399b752475077437750675047502750a7439979b750a743b74379b750a7438743f743e750675047507750275017504743674399b743f750c74399b752495751b95752195752e9b8e8b743c743a75047506750474399b750a750075007504750f750a743b743774399ddad6cb80d9d4dfc286752f7502750a750975177438743f750e9b7437750075049b7517743a7503743a75049b750e750f7435819bd3cfcfcbc89e88fa9494cccccc95cbd4d7d2d8ded5decf95dcc994d5d4dfde94888c8f8d8f8c" target="_self" rel="noopener" aria-label="">
<i class="fas fa-envelope-square fa-2x"></i>

	</a>
</div>


					</div>

				</div>
				<div class="col-xs-12 col-md-4 pr-0">
					<div class="position-relative h-100">
						<div class="position-sticky sticky-banners text-align-center align-self-center">
							<div class="views-element-container"><div class="js-view-dom-id-1272ff67f505ef1400eb17980019aa4bd1570b754476b4cceef03c6d4bffc3cd">
  
  
  

  
  
  

  <div class="simpleads-views-view" data-view-id="simpleads" data-display-id="ads_example" data-queue-id="banners_fullpage_article" data-rotation-type="loop" data-impressions="false" data-rotation-options="{&quot;draggable&quot;:false,&quot;arrows&quot;:false,&quot;dots&quot;:false,&quot;fade&quot;:true,&quot;autoplay&quot;:true,&quot;pauseOnFocus&quot;:false,&quot;pauseOnHover&quot;:false,&quot;speed&quot;:900,&quot;infinite&quot;:true}"></div>

    

  
  

  
  
</div>
</div>

						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</article>

  
  </div>

  <div class="views-element-container container mt-4 mt-md-0 block block--views-block--relative-articles-block-1">

  
            <h2>Διαβάστε επίσης</h2>
        

      <div><div class="js-view-dom-id-2cc951c4b9d899344593b498b5c3cbdc53ec148ee558a4a28344a2c777e555b1">
  
  
  

  
  
  

  <div id="views-bootstrap-relative-articles-block-1"  class="grid views-view-grid">
  <div class="row">
          <div  class="col-md-6 col-lg-4 mb-grid">
        <article data-history-node-id="374648" role="article" about="/article/%CE%B4%CE%BF%CE%BB%CE%BF%CF%86%CE%BF%CE%BD%CE%AF%CE%B1-%CF%83%CF%84%CE%B7%CE%BD-%CE%B1%CE%AF%CE%B3%CE%B9%CE%BD%CE%B1-%CE%BF%CE%BC%CE%BF%CE%BB%CF%8C%CE%B3%CE%B7%CF%83%CE%B5-%CE%BF-%CE%B3%CE%B9%CE%BF%CF%82-%CF%84%CE%B7%CF%82-%CE%B7%CE%B8%CE%BF%CF%80%CE%BF%CE%B9%CE%BF%CF%8D-%CE%BC%CE%B1%CF%81%CE%AF%CE%B1%CF%82-%CE%BC%CF%80%CE%BF%CE%BD%CE%AF%CE%BA%CE%BF%CF%85" typeof="schema:Article" class="node node--promoted article article--teaser">
  
    <span property="schema:name" content="Δολοφονία στην Αίγινα: Ομολόγησε ο γιος της ηθοποιού Μαρίας Μπονίκου" class="hidden"></span>


      
						<div class="article__field-media">
<div class="article__cat-term">
	<a href="/taxonomy/term/41" class="cat-term text-white" style="background-color:#004C75">Αστυνομία</a>
</div>

        <a href="/article/%CE%B4%CE%BF%CE%BB%CE%BF%CF%86%CE%BF%CE%BD%CE%AF%CE%B1-%CF%83%CF%84%CE%B7%CE%BD-%CE%B1%CE%AF%CE%B3%CE%B9%CE%BD%CE%B1-%CE%BF%CE%BC%CE%BF%CE%BB%CF%8C%CE%B3%CE%B7%CF%83%CE%B5-%CE%BF-%CE%B3%CE%B9%CE%BF%CF%82-%CF%84%CE%B7%CF%82-%CE%B7%CE%B8%CE%BF%CF%80%CE%BF%CE%B9%CE%BF%CF%8D-%CE%BC%CE%B1%CF%81%CE%AF%CE%B1%CF%82-%CE%BC%CF%80%CE%BF%CE%BD%CE%AF%CE%BA%CE%BF%CF%85" hreflang="el">
<img src="/sites/default/files/styles/medium/public/2022-06/police.jpg?itok=3EjAdPad" width="480" height="220" alt="ΠΕΡΙΠΟΛΙΚΟ" loading="lazy" typeof="foaf:Image" class="img-fluid" />

</a>
</div>
			

            <div class="article__field-display-title"><h5><a href="/article/%CE%B4%CE%BF%CE%BB%CE%BF%CF%86%CE%BF%CE%BD%CE%AF%CE%B1-%CF%83%CF%84%CE%B7%CE%BD-%CE%B1%CE%AF%CE%B3%CE%B9%CE%BD%CE%B1-%CE%BF%CE%BC%CE%BF%CE%BB%CF%8C%CE%B3%CE%B7%CF%83%CE%B5-%CE%BF-%CE%B3%CE%B9%CE%BF%CF%82-%CF%84%CE%B7%CF%82-%CE%B7%CE%B8%CE%BF%CF%80%CE%BF%CE%B9%CE%BF%CF%8D-%CE%BC%CE%B1%CF%81%CE%AF%CE%B1%CF%82-%CE%BC%CF%80%CE%BF%CE%BD%CE%AF%CE%BA%CE%BF%CF%85" hreflang="el">Δολοφονία στην Αίγινα: Ομολόγησε ο γιος της ηθοποιού Μαρίας Μπονίκου</a></h5>
</div>
      
  </article>

      </div>
          <div  class="col-md-6 col-lg-4 mb-grid">
        <article data-history-node-id="374646" role="article" about="/article/%CE%B8%CF%81%CE%B1%CF%83%CF%8D%CF%84%CE%B1%CF%84%CE%B7-%CE%BA%CE%BB%CE%BF%CF%80%CE%AE-%CE%BC%CE%AD%CF%83%CE%B1-%CF%83%CE%B5-%CE%B1%CF%83%CE%B8%CE%B5%CE%BD%CE%BF%CF%86%CF%8C%CF%81%CE%BF" typeof="schema:Article" class="node node--promoted article article--teaser">
  
    <span property="schema:name" content="Θρασύτατη κλοπή μέσα σε ασθενοφόρο" class="hidden"></span>


      
						<div class="article__field-media">
<div class="article__cat-term">
	<a href="/taxonomy/term/19" class="cat-term text-white" style="background-color:#17A2B8">Ελλάδα</a>
</div>

        <a href="/article/%CE%B8%CF%81%CE%B1%CF%83%CF%8D%CF%84%CE%B1%CF%84%CE%B7-%CE%BA%CE%BB%CE%BF%CF%80%CE%AE-%CE%BC%CE%AD%CF%83%CE%B1-%CF%83%CE%B5-%CE%B1%CF%83%CE%B8%CE%B5%CE%BD%CE%BF%CF%86%CF%8C%CF%81%CE%BF" hreflang="el">
<img src="/sites/default/files/styles/medium/public/2022-06/asthenoforo-1.jpg?itok=halJu4Z9" width="480" height="220" alt="ΕΚΑΒ" loading="lazy" typeof="foaf:Image" class="img-fluid" />

</a>
</div>
			

            <div class="article__field-display-title"><h5><a href="/article/%CE%B8%CF%81%CE%B1%CF%83%CF%8D%CF%84%CE%B1%CF%84%CE%B7-%CE%BA%CE%BB%CE%BF%CF%80%CE%AE-%CE%BC%CE%AD%CF%83%CE%B1-%CF%83%CE%B5-%CE%B1%CF%83%CE%B8%CE%B5%CE%BD%CE%BF%CF%86%CF%8C%CF%81%CE%BF" hreflang="el">Θρασύτατη κλοπή μέσα σε ασθενοφόρο</a></h5>
</div>
      
  </article>

      </div>
          <div  class="col-md-6 col-lg-4 mb-grid">
        <article data-history-node-id="374645" role="article" about="/article/%CE%B5%CF%80%CE%B9%CF%87%CE%B5%CE%AF%CF%81%CE%B7%CF%83%CE%B7-%C2%AB%CE%BA%CE%B1%CF%84%CE%B1%CF%81%CF%81%CE%AC%CE%BA%CF%84%CE%B7%CF%82%C2%BB-%CE%BF%CE%B9-%CE%BA%CF%89%CE%B4%CE%B9%CE%BA%CE%AD%CF%82-%CE%BF%CE%BD%CE%BF%CE%BC%CE%B1%CF%83%CE%AF%CE%B5%CF%82-%CF%80%CE%BF%CF%85-%CF%87%CF%81%CE%B7%CF%83%CE%B9%CE%BC%CE%BF%CF%80%CE%BF%CE%B9%CE%BF%CF%8D%CF%83%CE%B1%CE%BD-%CF%84%CE%B1-%CE%BC%CE%AD%CE%BB%CE%B7-%CE%BA%CF%85%CE%BA%CE%BB%CF%8E%CE%BC%CE%B1%CF%84%CE%BF%CF%82" typeof="schema:Article" class="node node--promoted article article--teaser">
  
    <span property="schema:name" content="Επιχείρηση «καταρράκτης»: Οι κωδικές ονομασίες που χρησιμοποιούσαν τα μέλη κυκλώματος διακίνησης μεταναστών" class="hidden"></span>


      
						<div class="article__field-media">
<div class="article__cat-term">
	<a href="/taxonomy/term/41" class="cat-term text-white" style="background-color:#004C75">Αστυνομία</a>
</div>

        <a href="/article/%CE%B5%CF%80%CE%B9%CF%87%CE%B5%CE%AF%CF%81%CE%B7%CF%83%CE%B7-%C2%AB%CE%BA%CE%B1%CF%84%CE%B1%CF%81%CF%81%CE%AC%CE%BA%CF%84%CE%B7%CF%82%C2%BB-%CE%BF%CE%B9-%CE%BA%CF%89%CE%B4%CE%B9%CE%BA%CE%AD%CF%82-%CE%BF%CE%BD%CE%BF%CE%BC%CE%B1%CF%83%CE%AF%CE%B5%CF%82-%CF%80%CE%BF%CF%85-%CF%87%CF%81%CE%B7%CF%83%CE%B9%CE%BC%CE%BF%CF%80%CE%BF%CE%B9%CE%BF%CF%8D%CF%83%CE%B1%CE%BD-%CF%84%CE%B1-%CE%BC%CE%AD%CE%BB%CE%B7-%CE%BA%CF%85%CE%BA%CE%BB%CF%8E%CE%BC%CE%B1%CF%84%CE%BF%CF%82" hreflang="el">
<img src="/sites/default/files/styles/medium/public/2022-06/astynomikos_menidi_4_1_0.jpg?itok=r2QzMb4M" width="480" height="220" alt="ΑΣΤΥΝΟΜΙΚΟΣ" loading="lazy" typeof="foaf:Image" class="img-fluid" />

</a>
</div>
			

            <div class="article__field-display-title"><h5><a href="/article/%CE%B5%CF%80%CE%B9%CF%87%CE%B5%CE%AF%CF%81%CE%B7%CF%83%CE%B7-%C2%AB%CE%BA%CE%B1%CF%84%CE%B1%CF%81%CF%81%CE%AC%CE%BA%CF%84%CE%B7%CF%82%C2%BB-%CE%BF%CE%B9-%CE%BA%CF%89%CE%B4%CE%B9%CE%BA%CE%AD%CF%82-%CE%BF%CE%BD%CE%BF%CE%BC%CE%B1%CF%83%CE%AF%CE%B5%CF%82-%CF%80%CE%BF%CF%85-%CF%87%CF%81%CE%B7%CF%83%CE%B9%CE%BC%CE%BF%CF%80%CE%BF%CE%B9%CE%BF%CF%8D%CF%83%CE%B1%CE%BD-%CF%84%CE%B1-%CE%BC%CE%AD%CE%BB%CE%B7-%CE%BA%CF%85%CE%BA%CE%BB%CF%8E%CE%BC%CE%B1%CF%84%CE%BF%CF%82" hreflang="el">Επιχείρηση «καταρράκτης»: Οι κωδικές ονομασίες που χρησιμοποιούσαν τα μέλη κυκλώματος διακίνησης μεταναστών</a></h5>
</div>
      
  </article>

      </div>
          <div  class="col-md-6 col-lg-4 mb-grid">
        <article data-history-node-id="374644" role="article" about="/article/%CF%83%CE%B5-%CF%8D%CF%86%CE%B5%CF%83%CE%B7-%CE%B7-%CF%80%CF%85%CF%81%CE%BA%CE%B1%CE%B3%CE%B9%CE%AC-%CF%83%CE%B5-%CE%B3%CE%BB%CF%85%CF%86%CE%AC%CE%B4%CE%B1-%CE%B2%CE%AC%CF%81%CE%B7-%CE%B2%CE%BF%CF%8D%CE%BB%CE%B1-%CE%B9%CF%83%CF%87%CF%85%CF%81%CE%AD%CF%82-%CE%B4%CF%85%CE%BD%CE%AC%CE%BC%CE%B5%CE%B9%CF%82-%CF%83%CF%84%CE%B1-%CE%B5%CF%80%CE%B9%CE%BA%CE%AF%CE%BD%CE%B4%CF%85%CE%BD%CE%B1-%CF%83%CE%B7%CE%BC%CE%B5%CE%AF%CE%B1" typeof="schema:Article" class="node node--promoted article article--teaser">
  
    <span property="schema:name" content="Σε ύφεση η πυρκαγιά σε Γλυφάδα, Βάρη, Βούλα- Ισχυρές δυνάμεις στα επικίνδυνα σημεία" class="hidden"></span>


      
						<div class="article__field-media">
<div class="article__cat-term">
	<a href="/taxonomy/term/42" class="cat-term text-white" style="background-color:#FB2459">Πυροσβεστική</a>
</div>

        <a href="/article/%CF%83%CE%B5-%CF%8D%CF%86%CE%B5%CF%83%CE%B7-%CE%B7-%CF%80%CF%85%CF%81%CE%BA%CE%B1%CE%B3%CE%B9%CE%AC-%CF%83%CE%B5-%CE%B3%CE%BB%CF%85%CF%86%CE%AC%CE%B4%CE%B1-%CE%B2%CE%AC%CF%81%CE%B7-%CE%B2%CE%BF%CF%8D%CE%BB%CE%B1-%CE%B9%CF%83%CF%87%CF%85%CF%81%CE%AD%CF%82-%CE%B4%CF%85%CE%BD%CE%AC%CE%BC%CE%B5%CE%B9%CF%82-%CF%83%CF%84%CE%B1-%CE%B5%CF%80%CE%B9%CE%BA%CE%AF%CE%BD%CE%B4%CF%85%CE%BD%CE%B1-%CF%83%CE%B7%CE%BC%CE%B5%CE%AF%CE%B1" hreflang="el">
<img src="/sites/default/files/styles/medium/public/2022-06/3236199.jpg?itok=IA6I5ajJ" width="480" height="220" alt="πυροσβεστης" loading="lazy" typeof="foaf:Image" class="img-fluid" />

</a>
</div>
			

            <div class="article__field-display-title"><h5><a href="/article/%CF%83%CE%B5-%CF%8D%CF%86%CE%B5%CF%83%CE%B7-%CE%B7-%CF%80%CF%85%CF%81%CE%BA%CE%B1%CE%B3%CE%B9%CE%AC-%CF%83%CE%B5-%CE%B3%CE%BB%CF%85%CF%86%CE%AC%CE%B4%CE%B1-%CE%B2%CE%AC%CF%81%CE%B7-%CE%B2%CE%BF%CF%8D%CE%BB%CE%B1-%CE%B9%CF%83%CF%87%CF%85%CF%81%CE%AD%CF%82-%CE%B4%CF%85%CE%BD%CE%AC%CE%BC%CE%B5%CE%B9%CF%82-%CF%83%CF%84%CE%B1-%CE%B5%CF%80%CE%B9%CE%BA%CE%AF%CE%BD%CE%B4%CF%85%CE%BD%CE%B1-%CF%83%CE%B7%CE%BC%CE%B5%CE%AF%CE%B1" hreflang="el">Σε ύφεση η πυρκαγιά σε Γλυφάδα, Βάρη, Βούλα- Ισχυρές δυνάμεις στα επικίνδυνα σημεία</a></h5>
</div>
      
  </article>

      </div>
          <div  class="col-md-6 col-lg-4 mb-grid">
        <article data-history-node-id="374643" role="article" about="/article/%CE%B7-%CE%AD%CE%BD%CF%89%CF%83%CE%B7-%CE%BD%CE%B1-%CF%83%CE%B5-%CF%80%CE%BF%CE%B4%CE%BF%CF%83%CF%86%CE%B1%CE%B9%CF%81%CE%B9%CE%BA%CF%8C-%CE%B1%CE%B3%CF%8E%CE%BD%CE%B1-%CE%BA%CE%BF%CE%B9%CE%BD%CF%89%CE%BD%CE%B9%CE%BA%CE%BF%CF%8D-%CF%83%CE%BA%CE%BF%CF%80%CE%BF%CF%8D-%CE%BC%CE%B5%CF%84%CE%B1%CE%BE%CF%8D-%CF%84%CF%89%CE%BD-%CE%BF%CE%BC%CE%AC%CE%B4%CF%89%CE%BD-%CF%84%CE%BF%CF%85-%CE%B3%CE%BD-%CE%B1%CF%83%CE%BA%CE%BB%CE%B7%CF%80%CE%B9%CE%B5%CE%AF%CE%BF%CF%85" typeof="schema:Article" class="node node--promoted article article--teaser">
  
    <span property="schema:name" content="Η Ένωση Ν/Α σε ποδοσφαιρικό αγώνα κοινωνικού σκοπού μεταξύ των ομάδων του Γ.Ν. Ασκληπιείου Βούλας και της UNESCO Νοτίων Προαστίων" class="hidden"></span>


      
						<div class="article__field-media">
<div class="article__cat-term">
	<a href="/taxonomy/term/41" class="cat-term text-white" style="background-color:#004C75">Αστυνομία</a>
</div>

        <a href="/article/%CE%B7-%CE%AD%CE%BD%CF%89%CF%83%CE%B7-%CE%BD%CE%B1-%CF%83%CE%B5-%CF%80%CE%BF%CE%B4%CE%BF%CF%83%CF%86%CE%B1%CE%B9%CF%81%CE%B9%CE%BA%CF%8C-%CE%B1%CE%B3%CF%8E%CE%BD%CE%B1-%CE%BA%CE%BF%CE%B9%CE%BD%CF%89%CE%BD%CE%B9%CE%BA%CE%BF%CF%8D-%CF%83%CE%BA%CE%BF%CF%80%CE%BF%CF%8D-%CE%BC%CE%B5%CF%84%CE%B1%CE%BE%CF%8D-%CF%84%CF%89%CE%BD-%CE%BF%CE%BC%CE%AC%CE%B4%CF%89%CE%BD-%CF%84%CE%BF%CF%85-%CE%B3%CE%BD-%CE%B1%CF%83%CE%BA%CE%BB%CE%B7%CF%80%CE%B9%CE%B5%CE%AF%CE%BF%CF%85" hreflang="el">
<img src="/sites/default/files/styles/medium/public/2022-06/agonas_1.jpg?itok=AKiU9A5z" width="480" height="220" alt="α" loading="lazy" typeof="foaf:Image" class="img-fluid" />

</a>
</div>
			

            <div class="article__field-display-title"><h5><a href="/article/%CE%B7-%CE%AD%CE%BD%CF%89%CF%83%CE%B7-%CE%BD%CE%B1-%CF%83%CE%B5-%CF%80%CE%BF%CE%B4%CE%BF%CF%83%CF%86%CE%B1%CE%B9%CF%81%CE%B9%CE%BA%CF%8C-%CE%B1%CE%B3%CF%8E%CE%BD%CE%B1-%CE%BA%CE%BF%CE%B9%CE%BD%CF%89%CE%BD%CE%B9%CE%BA%CE%BF%CF%8D-%CF%83%CE%BA%CE%BF%CF%80%CE%BF%CF%8D-%CE%BC%CE%B5%CF%84%CE%B1%CE%BE%CF%8D-%CF%84%CF%89%CE%BD-%CE%BF%CE%BC%CE%AC%CE%B4%CF%89%CE%BD-%CF%84%CE%BF%CF%85-%CE%B3%CE%BD-%CE%B1%CF%83%CE%BA%CE%BB%CE%B7%CF%80%CE%B9%CE%B5%CE%AF%CE%BF%CF%85" hreflang="el">Η Ένωση Ν/Α σε ποδοσφαιρικό αγώνα κοινωνικού σκοπού μεταξύ των ομάδων του Γ.Ν. Ασκληπιείου Βούλας και της UNESCO Νοτίων Προαστίων</a></h5>
</div>
      
  </article>

      </div>
          <div  class="col-md-6 col-lg-4 mb-grid">
        <article data-history-node-id="374642" role="article" about="/article/%CE%BD%CE%B5%CE%BA%CF%81%CF%8C%CF%82-%CF%83%CE%B5-%CF%84%CF%81%CE%BF%CF%87%CE%B1%CE%AF%CE%BF-31%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%82" typeof="schema:Article" class="node node--promoted article article--teaser">
  
    <span property="schema:name" content="Νεκρός σε τροχαίο 31χρονος" class="hidden"></span>


      
						<div class="article__field-media">
<div class="article__cat-term">
	<a href="/taxonomy/term/19" class="cat-term text-white" style="background-color:#17A2B8">Ελλάδα</a>
</div>

        <a href="/article/%CE%BD%CE%B5%CE%BA%CF%81%CF%8C%CF%82-%CF%83%CE%B5-%CF%84%CF%81%CE%BF%CF%87%CE%B1%CE%AF%CE%BF-31%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%82" hreflang="el">
<img src="/sites/default/files/styles/medium/public/2022-06/ekao.jpg?itok=azoSeT2U" width="480" height="220" alt="ΕΚΑΒ" loading="lazy" typeof="foaf:Image" class="img-fluid" />

</a>
</div>
			

            <div class="article__field-display-title"><h5><a href="/article/%CE%BD%CE%B5%CE%BA%CF%81%CF%8C%CF%82-%CF%83%CE%B5-%CF%84%CF%81%CE%BF%CF%87%CE%B1%CE%AF%CE%BF-31%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%82" hreflang="el">Νεκρός σε τροχαίο 31χρονος</a></h5>
</div>
      
  </article>

      </div>
      </div>
</div>

    

  
  

  
  
</div>
</div>

  
  </div>


				</div>
			</div>
			</main>

	

			<div class="page__footer-wrapper">
			<div class="page__footer-logo d-flex justify-content-center align-items-center mt-mn-2">
				<img width="150px" src="/themes/custom/policenet/logo.svg" alt="PoliceNET of Greece"/>
			</div>
			<footer class="page__footer">
				<div class="container">
					<div class="d-flex flex-column flex-md-row justify-content-md-between align-items-md-end">
						  
  <div class="block block--media-block block--footercalltoaction">

  
    

      
            <div class="media-block__body"><p class="text-blue"><a href="/contact"><strong>Γίνε κι εσύ</strong> μέρος της προσπάθειάς μας.<br />
Στείλε στο Policenet πληροφορίες,<br />
καταγγελίες, παράπονα και ρεπορτάζ.</a></p>
</div>
      
            <div class="media-block__field-media"><div class="media media--type-image media--view-mode-default">
  
      
  <div class="image__field-media-image">
    <div class="field__label font-weight-bold visually-hidden">
      Εικόνα    </div>
                  <div class="field__item">  
<img src="/sites/default/files/2022-02/Policemen_Footer_0.svg" alt="Αστυνομία - call to action button" loading="lazy" typeof="foaf:Image" class="img-fluid" />

</div>
              </div>

  </div>
</div>
      
  
  </div>

  <div class="block block--footercalltoactionbuttons">

  
    

      <div class="d-flex flex-column flex-md-row mt-4 mt-md-0 pb-3">
	<div class="left-section d-flex flex-column justify-content-end mr-0 mr-md-3 mb-5 mb-md-0">
<a href="/contact/banner" class="btn-banner bg-yellow text-gray-dark px-4 py-2">Διαφήμιση</a>
	</div>
	<div class="right-section d-flex flex-column h-100 ml-0 ml-md-3">
		<a href="/aggelies" class="btn-banner bg-blue text-white bg-policenet-logo px-4 py-2 mb-5"><span>Αγγελίες</span></a>
		<a href="/metatheseis" class="btn-banner bg-white text-blue-dark bg-policenet-logo px-4 py-2  mb-5"><span>Αμοιβαίες Μεταθέσεις</span></a>
		<a href="/contact" class="btn-banner bg-gray text-white px-4 py-2 mb-4 mb-md-0 ">Επικοινωνία</a>
	</div>
</div>

  
  </div>


					</div>
				</div>
			</footer>
		</div>
	

<div class="credits-wrapper bg-blue-dark text-white py-3">
	<div class="container">
		<div class="credits d-flex justify-content-between align-items-center">
			<div>
				<a class="text-teal" href="/">Policenet.gr</a>
© |
2022

				<a class="text-warning" href="/node/4130" class="text-white">Όροι Χρήσης</a>.
			</div>
			<div>
				developed by
				<a  class="text-teal" href="https://www.pixelthis.gr/" target="_blank">Pixelthis</a>
			</div>
		</div>
	</div>
</div>

</div>

  </div>

    
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/374647","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"el"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"google_analytics":{"account":"UA-50639906-1","trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"simpleads":{"current_node_id":"374647"},"statistics":{"data":{"nid":"374647"},"url":"\/core\/modules\/statistics\/statistics.php"},"user":{"uid":0,"permissionsHash":"cc31cf8f2acd080c5454d73826dd2fe670d52f9ff086c99e5a015d29732ff299"}}</script>
<script src="/sites/default/files/js/js_kQMy4KRM66BRZpdJd-KeDdO-ZT5KpHdIWSqCUA-kykk.js"></script>

  </body>
</html>
