<!DOCTYPE html>
<html dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# " lang="el-GR">
  <head>
    <meta charset="utf-8" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-50639906-1"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("config", "UA-50639906-1", {"groups":"default","anonymize_ip":true});</script>
<link rel="canonical" href="https://www.policenet.gr/article/%CE%BC%CE%B5%CE%B3%CE%AC%CE%BB%CE%B7-%CE%B5%CF%80%CE%B9%CF%87%CE%B5%CE%AF%CF%81%CE%B7%CF%83%CE%B7-%CE%B4%CE%B9%CE%AC%CF%83%CF%89%CF%83%CE%B7%CF%82-%CE%BC%CE%B5%CF%84%CE%B1%CE%BD%CE%B1%CF%83%CF%84%CF%8E%CE%BD-%CE%B4%CF%85%CF%84%CE%B9%CE%BA%CE%AC-%CF%84%CE%B7%CF%82-%CE%BA%CE%B5%CF%86%CE%B1%CE%BB%CE%BF%CE%BD%CE%B9%CE%AC%CF%82" />
<meta name="description" content="Ευρεία επιχείρηση έρευνας και διάσωσης αλλοδαπών βρίσκεται σε εξέλιξη στη θαλάσσια περιοχή περί τα 33 ν. μ. δυτικά ν. Κεφαλληνίας υπό το συντονισμό του Ενιαίου Κέντρου Συντονισμού Έρευνας και Διάσωσης Λ.Σ. - ΕΛ.ΑΚΤ. (Ε.Κ.Σ.Ε.Δ.). Ειδικότερα, ενημερώθηκε πρωινές ώρες χθες, το Ε.Κ.Σ.Ε.Δ μέσω του Olympia Radio για την ύπαρξη Ι/Φ σκάφους (α.λ.σ.) σε δυσχερή θέση με ικανό αριθμό αλλοδαπών επιβαινόντων, περί τα 90 ν.μ. δυτικά των ακτών της Πελοποννήσου, εντός ελληνικής περιοχής ευθύνης έρευνας και διάσωσης." />
<meta property="og:site_name" content="policenet.gr" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.policenet.gr/article/%CE%BC%CE%B5%CE%B3%CE%AC%CE%BB%CE%B7-%CE%B5%CF%80%CE%B9%CF%87%CE%B5%CE%AF%CF%81%CE%B7%CF%83%CE%B7-%CE%B4%CE%B9%CE%AC%CF%83%CF%89%CF%83%CE%B7%CF%82-%CE%BC%CE%B5%CF%84%CE%B1%CE%BD%CE%B1%CF%83%CF%84%CF%8E%CE%BD-%CE%B4%CF%85%CF%84%CE%B9%CE%BA%CE%AC-%CF%84%CE%B7%CF%82-%CE%BA%CE%B5%CF%86%CE%B1%CE%BB%CE%BF%CE%BD%CE%B9%CE%AC%CF%82" />
<meta property="og:title" content="Μεγάλη επιχείρηση διάσωσης μεταναστών δυτικά της Κεφαλονιάς" />
<meta property="og:description" content="Ευρεία επιχείρηση έρευνας και διάσωσης αλλοδαπών βρίσκεται σε εξέλιξη στη θαλάσσια περιοχή περί τα 33 ν. μ. δυτικά ν. Κεφαλληνίας υπό το συντονισμό του Ενιαίου Κέντρου Συντονισμού Έρευνας και Διάσωσης Λ.Σ. - ΕΛ.ΑΚΤ. (Ε.Κ.Σ.Ε.Δ.). Ειδικότερα, ενημερώθηκε πρωινές ώρες χθες, το Ε.Κ.Σ.Ε.Δ μέσω του Olympia Radio για την ύπαρξη Ι/Φ σκάφους (α.λ.σ.) σε δυσχερή θέση με ικανό αριθμό αλλοδαπών επιβαινόντων, περί τα 90 ν.μ. δυτικά των ακτών της Πελοποννήσου, εντός ελληνικής περιοχής ευθύνης έρευνας και διάσωσης." />
<meta property="og:image" content="https://www.policenet.gr/sites/default/files/2022-10/m_img_3133_7s5wswz.width-1600.jpg" />
<meta property="article:published_time" content="2022-10-02" />
<meta property="article:modified_time" content="2022-10-02" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org); Commerce 2" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

    <title>Μεγάλη επιχείρηση διάσωσης μεταναστών δυτικά της Κεφαλονιάς | PoliceNET of Greece</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_x98_FTl0KW7D9YO1uipn30lhHbX0Hl33Nu3waipTFaY.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_rgzPXG97yvFvgbs-CUcP0zpze4mI5PcIgiagYGWdrhk.css" />

    <script src="https://use.fontawesome.com/releases/v5.13.1/js/all.js" defer crossorigin="anonymous"></script>
<script src="https://use.fontawesome.com/releases/v5.13.1/js/v4-shims.js" defer crossorigin="anonymous"></script>
<script src="/themes/custom/policenet/assets/js/quantcast.script.js?v=9.4.3" type="text/javascript"></script>

  </head>
  <body class="page--node__article not-frontpage node--page page--entity-node-canonical user-anonymous">
        <a href="#main-content" class="visually-hidden focusable">
      Παράκαμψη προς το κυρίως περιεχόμενο
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="page">

	<div class="page__top-menu bg-blue text-white">
		<div class="container d-flex justify-content-between align-items-center py-1">
			  
  <div class="views-element-container block block--views-block--social-media-block-1">

  
    

      <div><div class="social-media--top-menu d-flex justify-content-between js-view-dom-id-d4c8543266659e3b5d51188ab129d18f783f715c4d0e9ba11567c242d8bf5e11">
  
  
  

  
  
  

      <div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><a href="https://policenet.ddev.site/rss.xml" rel="noreferrer" aria-label="Rss" target="_blank"><div class="fontawesome-icons">
      <div class="fontawesome-icon">
  <i class="fas fa-rss " data-fa-transform="" data-fa-mask=""></i>
</div>

  </div>
</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><a href="https://policenet.ddev.site/contact" rel="noreferrer" aria-label="Email" target="_blank"><div class="fontawesome-icons">
      <div class="fontawesome-icon">
  <i class="fas fa-envelope " data-fa-transform="" data-fa-mask=""></i>
</div>

  </div>
</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><a href="https://www.youtube.com/channel/UCduIHNRgr3KCqTWztfk-W9A" rel="noreferrer" aria-label="Youtube" target="_blank"><div class="fontawesome-icons">
      <div class="fontawesome-icon">
  <i class="fab fa-youtube " data-fa-transform="" data-fa-mask=""></i>
</div>

  </div>
</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><a href="https://www.facebook.com/Policenet.gr/" rel="noreferrer" aria-label="Facebook" target="_blank"><div class="fontawesome-icons">
      <div class="fontawesome-icon">
  <i class="fab fa-facebook-f " data-fa-transform="" data-fa-mask=""></i>
</div>

  </div>
</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><a href="https://twitter.com/PolicenetGR" rel="noreferrer" aria-label="Twitter" target="_blank"><div class="fontawesome-icons">
      <div class="fontawesome-icon">
  <i class="fab fa-twitter " data-fa-transform="" data-fa-mask=""></i>
</div>

  </div>
</a></span></div></div>

    

  
  

  
  
</div>
</div>

  
  </div>

  <div class="d-none d-md-block block block--sitebranding-2">

  
    

      
  <a href="/" class="navbar-brand d-flex align-items-center m-0 p-0 " aria-label="">
            <img src="/themes/custom/policenet/logo.svg" width="90" height="auto" alt="PoliceNET of Greece logo" class="m-0" />

        
  </a>

	
  </div>


  <div class="block block--topmenuuserblock">

  
    

      <div class="d-flex justify-content-between align-items-center">
	

		<div class="d-block  d-lg-none">


			<div class="dropdown btn-group">
				<button type="button" class="btn btn-primary dropdown-toggle" data-toggle="dropdown">
					<i class="fa-2x far fa-user-circle text-teal"></i>
				</button>

				<div class="dropdown-menu dropdown-menu-left--override bg-blue">
					<a class="dropdown-item" href="/user/register" class="btn-trans mr-0 mr-md-3">ΔΗΜΙΟΥΡΓΙΑ ΛΟΓΑΡΙΑΣΜΟΥ</a>
					<a class="dropdown-item" href="/user/login">ΣΥΝΔΕΣΗ</a>
				</div>
			</div>
		</div>

		<div class="d-none d-lg-block">
						<a href="/user/register" class="btn-trans mr-0 mr-md-3">ΔΗΜΙΟΥΡΓΙΑ ΛΟΓΑΡΙΑΣΜΟΥ</a>
			<a href="/user/login">
				<i class="far fa-user-circle text-teal"></i>
				<span class="text-gray pl-1">ΣΥΝΔΕΣΗ</span>
			</a>
		</div>
	</div></div>

  
  </div>


		</div>
	</div>

	


<nav class="navbar navbar-expand-lg justify-content-between navbar-dark sticky-top bg-blue-dark">
      <div class="container">
  
  							  
  <div class="block block--roinewsiconblock">

  
    

      
<a href="/news"><span class="roi-news-icon"></span></a>

  
  </div>

  <div class="d-block d-md-none block block--sitebranding">

  
    

  		
  <a href="/" class="navbar-brand d-flex align-items-center m-0 p-0 " aria-label="">
            <img src="/themes/custom/policenet/logo.svg" width="60" height="auto" alt="PoliceNET of Greece logo" class="m-0" />

        
  </a>

	
  </div>



					
  <button class="navbar-toggler" type="button" data-toggle="collapse" data-target=".navbar-collapse" aria-controls="navbar-collapse" aria-expanded="false" aria-label="Toggle navigation">
    <span class="navbar-toggler-icon"></span>
  </button>

  <div class="collapse navbar-collapse">
    							<div class="mx-auto">
					  
  <div class="block block--mainnavigation">

  
    

      
	


	<ul class="nav">
																					<li class="nav-item dropdown">
											<a href="/" class="nav-link" data-drupal-link-system-path="&lt;front&gt;">ΑΡΧΙΚΗ</a>
															</li>
																			<li class="nav-item dropdown">
											<a href="/law/search/all" class="nav-link" data-drupal-link-system-path="law/search/all">ΝΟΜΟΘΕΣΙΑ</a>
															</li>
																			<li class="nav-item dropdown">
											<a href="/forum" class="nav-link" data-drupal-link-system-path="forum">Forum</a>
															</li>
																												<li class="nav-item dropdown">
											<a href="/contact" class="nav-link" data-drupal-link-system-path="contact">ΕΠΙΚΟΙΝΩΝΙΑ</a>
															</li>
																			<li class="nav-item dropdown">
											<a href="/search" class="nav-link" data-drupal-link-system-path="search">ΑΝΑΖΗΤΗΣΗ</a>
															</li>
																			<li class="nav-item dropdown">
											<a href="/prosfores" class="nav-link" data-drupal-link-system-path="prosfores">ΠΡΟΣΦΟΡΕΣ</a>
															</li>
																												<li class="nav-item dropdown">
											<a href="/articles" class="d-block d-lg-none nav-link dropdown-toggle" data-toggle="dropdown" data-drupal-link-system-path="news">ΕΙΔΗΣΕΙΣ</a>
						<div class="dropdown-menu dropdown--main-menu bg-primary">
                        <a href="/%CF%83%CF%8E%CE%BC%CE%B1%CF%84%CE%B1-%CE%B1%CF%83%CF%86%CE%B1%CE%BB%CE%B5%CE%AF%CE%B1%CF%82" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/2167">Σώματα Ασφαλείας</a>
                            <a href="/%CE%AD%CE%BD%CE%BF%CF%80%CE%BB%CE%B5%CF%82-%CE%B4%CF%85%CE%BD%CE%AC%CE%BC%CE%B5%CE%B9%CF%82" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/2168">Ένοπλες Δυνάμεις</a>
                            <a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%AD%CF%82/%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/20">Ελλάδα</a>
                            <a href="/%CF%8C%CF%80%CE%BB%CE%B1" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/2169">Όπλα</a>
                            <a href="/%CF%84%CF%81%CE%BF%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%AF%CE%B1" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/2170">Τρομοκρατία</a>
                  <a href="/crimewall" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/23">Crimewall</a>
                  <a href="/%CE%BF%CE%B9%CE%BA%CE%BF%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/31">Οικονομία</a>
                            <a href="/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AE" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/2171">Πολιτική</a>
                            <a href="/%CE%BA%CF%8C%CF%83%CE%BC%CE%BF%CF%82" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/2166">Κόσμος</a>
                  <a href="/%CE%B6%CF%89%CE%AE" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/26">Ζωή</a>
                  <a href="/ideas" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/29">Ideas</a>
                  <a href="/%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B1" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/27">Τεχνολογία</a>
      </div>

									</li>
																			<li class="nav-item dropdown">
											<a href="/product-packs" title="Πακέτα συνδρομών νομοθεσίας" class="nav-link" data-drupal-link-system-path="product-packs">ΠΑΚΕΤΑ ΣΥΝΔΡΟΜΩΝ</a>
															</li>
						</ul>


  
  </div>


				</div>
					
    					  </div>

      </div>
  </nav>

	<div class="page__sub-menu bg-yellow text-blue-dark">
		<div class="container d-flex justify-content-between align-items-center py-1">
			  
  <div class="block block--submenu-2">

  
    

      

  


  <ul class="nav">
                                                            <li class="nav-item dropdown">
                      <a href="/%CF%83%CF%8E%CE%BC%CE%B1%CF%84%CE%B1-%CE%B1%CF%83%CF%86%CE%B1%CE%BB%CE%B5%CE%AF%CE%B1%CF%82" class="nav-link dropdown-toggle" data-toggle="dropdown" data-drupal-link-system-path="taxonomy/term/2167">Σώματα Ασφαλείας</a>
            <div class="dropdown-menu">
              <a href="/%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/41">Αστυνομία</a>
              <a href="/%CF%80%CF%85%CF%81%CE%BF%CF%83%CE%B2%CE%B5%CF%83%CF%84%CE%B9%CE%BA%CE%AE" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/42">Πυροσβετική</a>
              <a href="/%CE%BB%CE%B9%CE%BC%CE%B5%CE%BD%CE%B9%CE%BA%CF%8C" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/43">Λιμενικό</a>
  </div>
                  </li>
                                                        <li class="nav-item dropdown">
                      <a href="/%CE%AD%CE%BD%CE%BF%CF%80%CE%BB%CE%B5%CF%82-%CE%B4%CF%85%CE%BD%CE%AC%CE%BC%CE%B5%CE%B9%CF%82" class="nav-link dropdown-toggle" data-toggle="dropdown" data-drupal-link-system-path="taxonomy/term/2168">Ένοπλες Δυνάμεις</a>
            <div class="dropdown-menu">
              <a href="/%CF%83%CF%84%CF%81%CE%B1%CF%84%CF%8C%CF%82-%CE%BD%CE%B1%CF%85%CF%84%CE%B9%CE%BA%CF%8C-%CE%B1%CE%B5%CF%81%CE%BF%CF%80%CE%BF%CF%81%CE%AF%CE%B1" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/52">Στρατός-Ναυτικό-Αεροπορία</a>
              <a href="/%CE%B3%CE%B5%CE%AF%CF%84%CE%BF%CE%BD%CE%B5%CF%82" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/45">Γείτονες</a>
              <a href="/%CF%83%CF%84%CF%81%CE%B1%CF%84%CE%B9%CF%89%CF%84%CE%B9%CE%BA%CE%AE-%CE%B9%CF%83%CF%84%CE%BF%CF%81%CE%AF%CE%B1" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/51">Στρατιωτική Ιστορία</a>
  </div>
                  </li>
                                      <li class="nav-item dropdown">
                      <a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%AD%CF%82/%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1" class="nav-link dropdown-toggle" data-toggle="dropdown" data-drupal-link-system-path="taxonomy/term/20">Ελλάδα</a>
            <div class="dropdown-menu">
              <a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%AD%CF%82/%CE%B1%CE%B9%CE%B3%CE%B1%CE%AF%CE%BF" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/36">Αιγαίο</a>
              <a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%AD%CF%82/%CE%B2%CF%8C%CF%81%CE%B5%CE%B9%CE%B1-%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/33">Βόρεια Ελλάδα</a>
              <a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%AD%CF%82/%CE%B9%CF%8C%CE%BD%CE%B9%CE%BF" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/37">Ιόνιο</a>
              <a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%AD%CF%82/%CE%BA%CE%B5%CE%BD%CF%84%CF%81%CE%B9%CE%BA%CE%AE-%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/34">Κεντρική Ελλάδα</a>
              <a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%AD%CF%82/%CE%BA%CF%81%CE%AE%CF%84%CE%B7" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/38">Κρήτη</a>
              <a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%AD%CF%82/%CE%BA%CF%8D%CF%80%CF%81%CE%BF%CF%82" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/39">Κύπρος</a>
              <a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%AD%CF%82/%CF%80%CE%B1%CE%BD%CE%B5%CE%BB%CE%BB%CE%B1%CE%B4%CE%B9%CE%BA%CE%AC" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/59">Πανελλαδικά</a>
              <a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%AD%CF%82/%CF%80%CE%B5%CE%BB%CE%BF%CF%80%CF%8C%CE%BD%CE%BD%CE%B7%CF%83%CE%BF%CF%82" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/35">Πελοπόννησος</a>
  </div>
                  </li>
                                                        <li class="nav-item dropdown">
                      <a href="/%CF%8C%CF%80%CE%BB%CE%B1" class="nav-link dropdown-toggle" data-toggle="dropdown" data-drupal-link-system-path="taxonomy/term/2169">Όπλα</a>
            <div class="dropdown-menu">
              <a href="/%CF%80%CE%B9%CF%83%CF%84%CF%8C%CE%BB%CE%B9%CE%B1" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/53">Πιστόλια</a>
              <a href="/%CF%80%CE%B5%CF%81%CE%AF%CF%83%CF%84%CF%81%CE%BF%CF%86%CE%B1" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/55">Περίστροφα</a>
              <a href="/%CE%BC%CE%B1%CE%BA%CF%81%CF%8D%CE%BA%CE%B1%CE%BD%CE%B1" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/54">Μακρύκανα</a>
              <a href="/weapon-stories" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/56">Weapon Stories</a>
  </div>
                  </li>
                                                        <li class="nav-item dropdown">
                      <a href="/%CF%84%CF%81%CE%BF%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%AF%CE%B1" class="nav-link dropdown-toggle" data-toggle="dropdown" data-drupal-link-system-path="taxonomy/term/2170">Τρομοκρατία</a>
            <div class="dropdown-menu">
              <a href="/%CF%80%CF%81%CE%BF%CE%BA%CE%B7%CF%81%CF%8D%CE%BE%CE%B5%CE%B9%CF%82" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/47">Προκηρύξεις</a>
              <a href="/%CE%AC%CF%81%CE%B8%CF%81%CE%B1-%CF%84%CF%81%CE%BF%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%AF%CE%B1" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/46">Άρθρα</a>
  </div>
                  </li>
                                      <li class="nav-item dropdown">
                      <a href="/crimewall" class="nav-link" data-drupal-link-system-path="taxonomy/term/23">Crimewall</a>
                              </li>
                                      <li class="nav-item dropdown">
                      <a href="/%CE%BF%CE%B9%CE%BA%CE%BF%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1" class="nav-link" data-drupal-link-system-path="taxonomy/term/31">Οικονομία</a>
                              </li>
                                                        <li class="nav-item dropdown">
                      <a href="/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AE" class="nav-link dropdown-toggle" data-toggle="dropdown" data-drupal-link-system-path="taxonomy/term/2171">Πολιτική</a>
            <div class="dropdown-menu">
              <a href="/%CE%B3%CE%B5%CE%BB%CE%BF%CE%B9%CE%BF%CE%B3%CF%81%CE%B1%CF%86%CE%AF%CE%B5%CF%82" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/49">Γελοιογραφίες</a>
              <a href="/%CE%AC%CF%81%CE%B8%CF%81%CE%B1-%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AE" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/48">Άρθρα</a>
  </div>
                  </li>
                                                        <li class="nav-item dropdown">
                      <a href="/%CE%BA%CF%8C%CF%83%CE%BC%CE%BF%CF%82" class="nav-link dropdown-toggle" data-toggle="dropdown" data-drupal-link-system-path="taxonomy/term/2166">Κόσμος</a>
            <div class="dropdown-menu">
              <a href="/%CE%B5%CE%BC%CF%80%CF%8C%CE%BB%CE%B5%CE%BC%CE%B7-%CE%B6%CF%8E%CE%BD%CE%B7" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/58">Εμπόλεμη Ζώνη</a>
              <a href="/%CE%B4%CE%B9%CE%B5%CE%B8%CE%BD%CE%AE%CF%82-%CE%B5%CF%80%CE%B9%CE%BA%CE%B1%CE%B9%CF%81%CF%8C%CF%84%CE%B7%CF%84%CE%B1" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/57">Διεθνής Επικαιρότητα</a>
  </div>
                  </li>
                                      <li class="nav-item dropdown">
                      <a href="/%CE%B6%CF%89%CE%AE" class="nav-link dropdown-toggle" data-toggle="dropdown" data-drupal-link-system-path="taxonomy/term/26">Ζωή</a>
            <div class="dropdown-menu">
              <a href="/%CE%AC%CF%81%CE%B8%CF%81%CE%B1-%CE%B6%CF%89%CE%AE" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/50">Άρθρα</a>
              <a href="/cinemagazine" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/40">Cinemagazine</a>
  </div>
                  </li>
                                      <li class="nav-item dropdown">
                      <a href="/ideas" class="nav-link" data-drupal-link-system-path="taxonomy/term/29">Ideas</a>
                              </li>
                                      <li class="nav-item dropdown">
                      <a href="/%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B1" class="nav-link" data-drupal-link-system-path="taxonomy/term/27">Τεχνολογία</a>
                              </li>
            </ul>

  
  </div>


		</div>
	</div>

	
	<main class="pt-2 pb-4">
		<a id="main-content" tabindex="-1"></a>
		
					<header class="page__header mb-3">
				<div class="container">
					  
  <div class="block block--articlecatblock">

  
    

      <div class="cat-article">
    <h3>
            <a href="/σώματα-ασφαλείας" style="color:#004C75">Σώματα Ασφαλείας</a>
                    <small>/</small>
                    <a href="/λιμενικό" style="color:#008BFF">Λιμενικό</a>
                </h3>

</div>

  
  </div>

  <div class="block block--pagetitle">

  
    

      
	<h1 class="display-4 text-blue-dark">
<span property="schema:name">Μεγάλη επιχείρηση διάσωσης μεταναστών δυτικά της Κεφαλονιάς</span>
</h1>



  
  </div>


				</div>
			</header>
		
					<div class="page__content">
				<div class="container">
					  <div data-drupal-messages-fallback class="hidden"></div>
  <div class="block block--mainpagecontent">

  
    

      
<article data-history-node-id="380752" role="article" about="/article/%CE%BC%CE%B5%CE%B3%CE%AC%CE%BB%CE%B7-%CE%B5%CF%80%CE%B9%CF%87%CE%B5%CE%AF%CF%81%CE%B7%CF%83%CE%B7-%CE%B4%CE%B9%CE%AC%CF%83%CF%89%CF%83%CE%B7%CF%82-%CE%BC%CE%B5%CF%84%CE%B1%CE%BD%CE%B1%CF%83%CF%84%CF%8E%CE%BD-%CE%B4%CF%85%CF%84%CE%B9%CE%BA%CE%AC-%CF%84%CE%B7%CF%82-%CE%BA%CE%B5%CF%86%CE%B1%CE%BB%CE%BF%CE%BD%CE%B9%CE%AC%CF%82" typeof="schema:Article" class="node node--promoted article article--full">
	
	  <span property="schema:name" content="Μεγάλη επιχείρηση διάσωσης μεταναστών δυτικά της Κεφαλονιάς" class="hidden"></span>


	
		
            <div class="article__field-media"><div class="media media--type-image media--view-mode-full">
  
      
  <div class="image__field-media-image">
    <div class="field__label font-weight-bold visually-hidden">
      Εικόνα    </div>
                  <div class="field__item">    <picture>
                  <source srcset="/sites/default/files/styles/max_2600x2600/public/2022-10/m_img_3133_7s5wswz.width-1600.jpg?itok=EJc0-UuY 1x" media="(min-width: 1200px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/max_1300x1300/public/2022-10/m_img_3133_7s5wswz.width-1600.jpg?itok=ux0dNLyF 1x" media="(min-width: 992px) and (max-width: 1199px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/max_1300x1300/public/2022-10/m_img_3133_7s5wswz.width-1600.jpg?itok=ux0dNLyF 1x" media="(min-width: 576px) and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/max_650x650/public/2022-10/m_img_3133_7s5wswz.width-1600.jpg?itok=C8waR1FC 1x" media="(max-width: 575px)" type="image/jpeg"/>
                  
<img src="/sites/default/files/styles/max_325x325/public/2022-10/m_img_3133_7s5wswz.width-1600.jpg?itok=6CMgDz8k" alt="α" typeof="foaf:Image" class="img-fluid" />

  </picture>

</div>
              </div>

  </div>
</div>
      
		<div class="d-flex justify-content-between align-items-center py-2">
			<div class="created text-blue-dark font-weight-bold">
				<i class="far fa-calendar-alt text-blue"></i>
				11:20 | 02/10/2022
			</div>
			<div class="social-media-share">
				<div
	class="social-media-share-simple sticky_box">
	<!-- Sharingbutton Facebook -->
  <a class="facebook-icon" rel="noopener" href=" https://facebook.com/sharer/sharer.php?u=https://www.policenet.gr/node/380752 " target="_blank" aria-label="">
<i class="fab fa-facebook-square fa-2x"></i>

	</a>

	<!-- Sharingbutton Twitter -->
	<a class="resp-sharing-button__link" rel="noopener" href="https://twitter.com/intent/tweet/?url=https%3A//www.policenet.gr/node/380752&amp;text=policenet.gr %CE%9C%CE%B5%CE%B3%CE%AC%CE%BB%CE%B7%20%CE%B5%CF%80%CE%B9%CF%87%CE%B5%CE%AF%CF%81%CE%B7%CF%83%CE%B7%20%CE%B4%CE%B9%CE%AC%CF%83%CF%89%CF%83%CE%B7%CF%82%20%CE%BC%CE%B5%CF%84%CE%B1%CE%BD%CE%B1%CF%83%CF%84%CF%8E%CE%BD%20%CE%B4%CF%85%CF%84%CE%B9%CE%BA%CE%AC%20%CF%84%CE%B7%CF%82%20%CE%9A%CE%B5%CF%86%CE%B1%CE%BB%CE%BF%CE%BD%CE%B9%CE%AC%CF%82" target="_blank" rel="noopener" aria-label="">
    <i class="fab fa-twitter-square fa-2x"></i>
  </a>


	<!-- Sharingbutton E-Mail -->
	<a class="resp-sharing-button__link" href="/cdn-cgi/l/email-protection#506f2325323a3533246d203f3c3933353e35247e37226a709ecc9ee59ee39efc9eeb9ee7709ee59fd09ee99fd79ee59eff9fd19ee79fd39ee7709ee49ee99efc9fd39fd99fd39ee79fd2709eec9ee59fd49ee19eed9ee19fd39fd49fde9eed709ee49fd59fd49ee99eea9efc709fd49ee79fd2709eca9ee59fd69ee19eeb9eef9eed9ee99efc9fd276313d206b323f34296d9ec49ee99ee19ee29efc9fd39fd49ee5709fdc9eeb9eef709efc9fd19ee89fd19eef709ee59ee49fde6a7038242420237563117f7f2727277e203f3c3933353e35247e37227f3e3f34357f636860676562" target="_self" rel="noopener" aria-label="">
<i class="fas fa-envelope-square fa-2x"></i>

	</a>
</div>


			</div>
		</div>


		<div class="container">
			<div class="row">
				<div class="col-xs-12 col-md-8 pl-0">
															<div class="article-divider mb-2"></div>
													<div class="article__body" property="schema:text">
																							
								
																								<p  data-block-key="vrgs0">Ευρεία επιχείρηση έρευνας και διάσωσης αλλοδαπών βρίσκεται σε εξέλιξη στη θαλάσσια περιοχή περί τα 33 ν. μ. δυτικά ν. Κεφαλληνίας υπό το συντονισμό του Ενιαίου Κέντρου Συντονισμού Έρευνας και Διάσωσης Λ.Σ. - ΕΛ.ΑΚΤ. (Ε.Κ.Σ.Ε.Δ.).</p>

																
								
																								<p  data-block-key="a5i63">Ειδικότερα, ενημερώθηκε πρωινές ώρες χθες, το Ε.Κ.Σ.Ε.Δ μέσω του Olympia Radio για την ύπαρξη Ι/Φ σκάφους (α.λ.σ.) σε δυσχερή θέση με ικανό αριθμό αλλοδαπών επιβαινόντων, περί τα 90 ν.μ. δυτικά των ακτών της Πελοποννήσου, εντός ελληνικής περιοχής ευθύνης έρευνας και διάσωσης.</p>

																										<h5 class="font-weight-bold text-blue">Διαβάστε επίσης</h5>
										<div class="bg-blue mb-3">
																							
	

<article data-history-node-id="380753" role="article" about="/article/%CE%AD%CE%BA%CE%BB%CE%B5%CF%88%CE%B5-%CE%B1%CF%80%CF%8C-%CF%84%CE%B7-%CF%84%CF%83%CE%AC%CE%BD%CF%84%CE%B1-%CE%B3%CF%85%CE%BD%CE%B1%CE%AF%CE%BA%CE%B1%CF%82-2475-%CE%B5%CF%85%CF%81%CF%8E-%CF%84%CF%81%CE%B1%CF%80%CE%B5%CE%B6%CE%B9%CE%BA%CE%AD%CF%82-%CE%BA%CE%AC%CF%81%CF%84%CE%B5%CF%82-%CE%BA%CE%B1%CE%B9-%CE%BC%CE%B5%CF%84%CE%AC-%CF%80%CE%AE%CE%B3%CE%B5-%CF%83%CF%80%CE%AF%CF%84%CE%B9-%CF%84%CE%B7%CF%82-%CE%B3%CE%B9%CE%B1-%CE%BD%CE%B1" typeof="schema:Article" class="node node--promoted article article--teaser-in-article">
	
	  <span property="schema:name" content="Έκλεψε από τη τσάντα γυναίκας 2.475 ευρώ, τραπεζικές κάρτες και μετά πήγε σπίτι της για να κλέψει και τα χρυσαφικά" class="hidden"></span>


	
    <div class="d-flex align-items-center">
        
            <div class="article__field-media">  <a href="/article/%CE%AD%CE%BA%CE%BB%CE%B5%CF%88%CE%B5-%CE%B1%CF%80%CF%8C-%CF%84%CE%B7-%CF%84%CF%83%CE%AC%CE%BD%CF%84%CE%B1-%CE%B3%CF%85%CE%BD%CE%B1%CE%AF%CE%BA%CE%B1%CF%82-2475-%CE%B5%CF%85%CF%81%CF%8E-%CF%84%CF%81%CE%B1%CF%80%CE%B5%CE%B6%CE%B9%CE%BA%CE%AD%CF%82-%CE%BA%CE%AC%CF%81%CF%84%CE%B5%CF%82-%CE%BA%CE%B1%CE%B9-%CE%BC%CE%B5%CF%84%CE%AC-%CF%80%CE%AE%CE%B3%CE%B5-%CF%83%CF%80%CE%AF%CF%84%CE%B9-%CF%84%CE%B7%CF%82-%CE%B3%CE%B9%CE%B1-%CE%BD%CE%B1" hreflang="el">
<img src="/sites/default/files/styles/thumbnail_square/public/2022-10/intime3363062.jpg?itok=MMOfwOdy" width="80" height="80" alt="1" loading="lazy" typeof="foaf:Image" class="img-fluid" />

</a>
</div>
      
        
            <div class="article__field-display-title"><h5><a href="/article/%CE%AD%CE%BA%CE%BB%CE%B5%CF%88%CE%B5-%CE%B1%CF%80%CF%8C-%CF%84%CE%B7-%CF%84%CF%83%CE%AC%CE%BD%CF%84%CE%B1-%CE%B3%CF%85%CE%BD%CE%B1%CE%AF%CE%BA%CE%B1%CF%82-2475-%CE%B5%CF%85%CF%81%CF%8E-%CF%84%CF%81%CE%B1%CF%80%CE%B5%CE%B6%CE%B9%CE%BA%CE%AD%CF%82-%CE%BA%CE%AC%CF%81%CF%84%CE%B5%CF%82-%CE%BA%CE%B1%CE%B9-%CE%BC%CE%B5%CF%84%CE%AC-%CF%80%CE%AE%CE%B3%CE%B5-%CF%83%CF%80%CE%AF%CF%84%CE%B9-%CF%84%CE%B7%CF%82-%CE%B3%CE%B9%CE%B1-%CE%BD%CE%B1" hreflang="el">Έκλεψε από τη τσάντα γυναίκας 2.475 ευρώ, τραπεζικές κάρτες και μετά πήγε σπίτι της για να κλέψει και τα χρυσαφικά</a></h5>
</div>
      
    </div>
	</article>


																					</div>
								
								
																								<p  data-block-key="albul">Στη συνέχεια, πρωινές ώρες χθες, ενημερώθηκε το Ε.Κ.Σ.Ε.Δ, ότι το Ι/Φ σκάφος βρίσκεται νοτιοδυτικά ν. Ζακύνθου. Άμεσα δεσμεύτηκαν παραπλέοντα πλοία για τυχόν παροχή συνδρομής σε ανωτέρω σκάφος, ενώ καθ' όλη τη διάρκεια της ημέρας οι εν λόγω αλλοδαποί δεν δέχονταν οποιαδήποτε αρωγή από τα παραπλέοντα, καθώς και από τις Ελληνικές Αρχές, δηλώνοντας το ταυτόχρονα και μέσω του Olympia Radio.</p>

																
								
																								<p  data-block-key="bqmf5">Βραδινές ώρες χθες, και ενώ οι καιρικές συνθήκες που επικρατούσαν στην περιοχή έτειναν να γίνουν δυσμενέστερες, οι ανωτέρω αλλοδαποί τελικά δέχτηκαν την παροχή συνδρομής, ενώ έπλεαν περί τα 33 ν. μ. δυτικά ν. Κεφαλληνίας. Στην εν λόγω θαλάσσια περιοχή επιχείρησαν τρία (03) παραπλέοντα πλοία, τα οποία καθ' όλη τη διάρκεια της επιχείρησης είχαν δεσμευτεί από το Ε.Κ.Σ.Ε.Δ. Επιπροσθέτως, βραδινές ώρες χθες, επιχείρησε στο σημείο και μία (01) Φρεγάτα Π.Ν., ενώ οι καιρικές συνθήκες που επικρατούσαν στην περιοχή ήταν άνεμοι Δ 5 - 6 BF και η πρόβλεψη για τις επόμενες ώρες είναι άνεμοι εντάσεως ΒΔ 7 BF, ενισχυόμενοι.</p>

																
								
																								<p  data-block-key="cfu35">Συνολικά περισυνελέγησαν πενήντα έξι (56) άτομα, όλοι καλά στην υγεία τους, από το Δ/Ξ πλοίο ''GINGA HAWK'' σημαίας Σιγκαπούρης, το οποίο κατευθύνεται στον λιμένα Ηγουμενίτσας.</p>
</div>
      
																
								
													
						<div class="tags-wrapper">
							
						</div>
						<div class="social-media-share social-media-share--bottom my-3">
							<div
	class="social-media-share-simple sticky_box">
	<!-- Sharingbutton Facebook -->
  <a class="facebook-icon" rel="noopener" href=" https://facebook.com/sharer/sharer.php?u=https://www.policenet.gr/node/380752 " target="_blank" aria-label="">
<i class="fab fa-facebook-square fa-2x"></i>

	</a>

	<!-- Sharingbutton Twitter -->
	<a class="resp-sharing-button__link" rel="noopener" href="https://twitter.com/intent/tweet/?url=https%3A//www.policenet.gr/node/380752&amp;text=policenet.gr %CE%9C%CE%B5%CE%B3%CE%AC%CE%BB%CE%B7%20%CE%B5%CF%80%CE%B9%CF%87%CE%B5%CE%AF%CF%81%CE%B7%CF%83%CE%B7%20%CE%B4%CE%B9%CE%AC%CF%83%CF%89%CF%83%CE%B7%CF%82%20%CE%BC%CE%B5%CF%84%CE%B1%CE%BD%CE%B1%CF%83%CF%84%CF%8E%CE%BD%20%CE%B4%CF%85%CF%84%CE%B9%CE%BA%CE%AC%20%CF%84%CE%B7%CF%82%20%CE%9A%CE%B5%CF%86%CE%B1%CE%BB%CE%BF%CE%BD%CE%B9%CE%AC%CF%82" target="_blank" rel="noopener" aria-label="">
    <i class="fab fa-twitter-square fa-2x"></i>
  </a>


	<!-- Sharingbutton E-Mail -->
	<a class="resp-sharing-button__link" href="/cdn-cgi/l/email-protection#93ace0e6f1f9f6f0e7aee3fcfffaf0f6fdf6e7bdf4e1a9b35d0f5d265d205d3f5d285d24b35d265c135d2a5c145d265d3c5c125d245c105d24b35d275d2a5d3f5c105c1a5c105d245c11b35d2f5d265c175d225d2e5d225c105c175c1d5d2eb35d275c165c175d2a5d295d3fb35c175d245c11b35d095d265c155d225d285d2c5d2e5d2a5d3f5c11b5f2fee3a8f1fcf7eaae5d075d2a5d225d215d3f5c105c175d26b35c1f5d285d2cb35d3f5c125d2b5c125d2cb35d265d275c1da9b3fbe7e7e3e0b6a0d2bcbce4e4e4bde3fcfffaf0f6fdf6e7bdf4e1bcfdfcf7f6bca0aba3a4a6a1" target="_self" rel="noopener" aria-label="">
<i class="fas fa-envelope-square fa-2x"></i>

	</a>
</div>


						</div>
				</div>

								<div class="col-xs-12 col-md-4 pr-0">
					<div class="position-relative h-100">
						<div class="position-sticky sticky-banners text-align-center align-self-center">
							<div class="views-element-container"><div class="js-view-dom-id-2adb34aa5ad9241a67f34233c7eef9230c20032ea4aad473b77eb6c8cfc774f9">
  
  
  

  
  
  

  <div class="simpleads-views-view" data-view-id="simpleads" data-display-id="ads_example" data-queue-id="banners_fullpage_article" data-rotation-type="loop" data-impressions="false" data-rotation-options="{&quot;draggable&quot;:false,&quot;arrows&quot;:false,&quot;dots&quot;:false,&quot;fade&quot;:true,&quot;autoplay&quot;:true,&quot;pauseOnFocus&quot;:false,&quot;pauseOnHover&quot;:false,&quot;speed&quot;:900,&quot;infinite&quot;:true}"></div>

    

  
  

  
  
</div>
</div>

						</div>
					</div>
				</div>
				
			</div> 		</div> 	</div>
</article>

  
  </div>

  <div class="views-element-container container mt-4 mt-md-0 block block--views-block--relative-articles-block-1">

  
            <h2>Διαβάστε επίσης</h2>
        

      <div><div class="js-view-dom-id-b7886fd40f7fef934b6855b53ad4e6d0b04d9f885b6aec770659c8c66ae8b0ae">
  
  
  

  
  
  

  <div id="views-bootstrap-relative-articles-block-1"  class="grid views-view-grid">
  <div class="row">
          <div  class="col-md-6 col-lg-4 mb-grid">
        <article data-history-node-id="380759" role="article" about="/article/%CF%80%CF%84%CF%8E%CF%83%CE%B7-%CE%AC%CE%BD%CE%B4%CF%81%CE%B1-%CF%83%CF%84%CE%B9%CF%82-%CF%81%CE%AC%CE%B3%CE%B5%CF%82-%CF%84%CE%BF%CF%85-%CE%BC%CE%B5%CF%84%CF%81%CF%8C-%C2%AB%CE%B5%CF%85%CE%B1%CE%B3%CE%B3%CE%B5%CE%BB%CE%B9%CF%83%CE%BC%CF%8C%CF%82%C2%BB-%E2%80%93-%CE%AD%CE%BA%CE%BB%CE%B5%CE%B9%CF%83%CE%B1%CE%BD-%CF%83%CF%84%CE%B1%CE%B8%CE%BC%CE%BF%CE%AF" typeof="schema:Article" class="node node--promoted article article--teaser">
  
    <span property="schema:name" content="Πτώση άνδρα στις ράγες του μετρό «Ευαγγελισμός» – Έκλεισαν σταθμοί" class="hidden"></span>


      
						<div class="article__field-media">
<div class="article__cat-term">
	<a href="/taxonomy/term/19" class="cat-term text-white" style="background-color:#17A2B8">Ελλάδα</a>
</div>

        <a href="/article/%CF%80%CF%84%CF%8E%CF%83%CE%B7-%CE%AC%CE%BD%CE%B4%CF%81%CE%B1-%CF%83%CF%84%CE%B9%CF%82-%CF%81%CE%AC%CE%B3%CE%B5%CF%82-%CF%84%CE%BF%CF%85-%CE%BC%CE%B5%CF%84%CF%81%CF%8C-%C2%AB%CE%B5%CF%85%CE%B1%CE%B3%CE%B3%CE%B5%CE%BB%CE%B9%CF%83%CE%BC%CF%8C%CF%82%C2%BB-%E2%80%93-%CE%AD%CE%BA%CE%BB%CE%B5%CE%B9%CF%83%CE%B1%CE%BD-%CF%83%CF%84%CE%B1%CE%B8%CE%BC%CE%BF%CE%AF" hreflang="el">
<img src="/sites/default/files/styles/medium/public/2022-10/22_0.jpg.webp?itok=EPkMc_Fz" width="480" height="220" alt="1" loading="lazy" typeof="foaf:Image" class="img-fluid" />

</a>
</div>
			

            <div class="article__field-display-title"><h5><a href="/article/%CF%80%CF%84%CF%8E%CF%83%CE%B7-%CE%AC%CE%BD%CE%B4%CF%81%CE%B1-%CF%83%CF%84%CE%B9%CF%82-%CF%81%CE%AC%CE%B3%CE%B5%CF%82-%CF%84%CE%BF%CF%85-%CE%BC%CE%B5%CF%84%CF%81%CF%8C-%C2%AB%CE%B5%CF%85%CE%B1%CE%B3%CE%B3%CE%B5%CE%BB%CE%B9%CF%83%CE%BC%CF%8C%CF%82%C2%BB-%E2%80%93-%CE%AD%CE%BA%CE%BB%CE%B5%CE%B9%CF%83%CE%B1%CE%BD-%CF%83%CF%84%CE%B1%CE%B8%CE%BC%CE%BF%CE%AF" hreflang="el">Πτώση άνδρα στις ράγες του μετρό «Ευαγγελισμός» – Έκλεισαν σταθμοί</a></h5>
</div>
      
  </article>

      </div>
          <div  class="col-md-6 col-lg-4 mb-grid">
        <article data-history-node-id="380758" role="article" about="/article/%CF%84%CE%BF-%CE%BA%CE%AF%CE%B5%CE%B2%CE%BF-%CF%80%CE%B1%CE%BD%CE%B7%CE%B3%CF%85%CF%81%CE%AF%CE%B6%CE%B5%CE%B9-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B7%CE%BD-%CE%B1%CE%BD%CE%B1%CE%BA%CE%B1%CF%84%CE%AC%CE%BB%CE%B7%CF%88%CE%B7-%CF%84%CE%B7%CF%82-%CF%83%CF%84%CF%81%CE%B1%CF%84%CE%B7%CE%B3%CE%B9%CE%BA%CE%AE%CF%82-%CF%83%CE%B7%CE%BC%CE%B1%CF%83%CE%AF%CE%B1%CF%82-%CF%80%CF%8C%CE%BB%CE%B7%CF%82-%CE%BB%CE%B9%CE%BC%CE%AC%CE%BD-%CF%83%CF%8D%CE%BC%CE%BC%CE%B1%CF%87%CE%BF%CF%82-%CF%84%CE%BF%CF%85" typeof="schema:Article" class="node node--promoted article article--teaser">
  
    <span property="schema:name" content="Το Κίεβο πανηγυρίζει για την ανακατάληψη της στρατηγικής σημασίας πόλης Λιμάν - Σύμμαχος του Πούτιν απειλεί με πυρηνικά" class="hidden"></span>


      
						<div class="article__field-media">
<div class="article__cat-term">
	<a href="/taxonomy/term/58" class="cat-term text-white" style="background-color:#BDA5AC">Εμπόλεμη Ζώνη</a>
</div>

        <a href="/article/%CF%84%CE%BF-%CE%BA%CE%AF%CE%B5%CE%B2%CE%BF-%CF%80%CE%B1%CE%BD%CE%B7%CE%B3%CF%85%CF%81%CE%AF%CE%B6%CE%B5%CE%B9-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B7%CE%BD-%CE%B1%CE%BD%CE%B1%CE%BA%CE%B1%CF%84%CE%AC%CE%BB%CE%B7%CF%88%CE%B7-%CF%84%CE%B7%CF%82-%CF%83%CF%84%CF%81%CE%B1%CF%84%CE%B7%CE%B3%CE%B9%CE%BA%CE%AE%CF%82-%CF%83%CE%B7%CE%BC%CE%B1%CF%83%CE%AF%CE%B1%CF%82-%CF%80%CF%8C%CE%BB%CE%B7%CF%82-%CE%BB%CE%B9%CE%BC%CE%AC%CE%BD-%CF%83%CF%8D%CE%BC%CE%BC%CE%B1%CF%87%CE%BF%CF%82-%CF%84%CE%BF%CF%85" hreflang="el">
<img src="/sites/default/files/styles/medium/public/2022-10/w02-115351w12190856ukrainiansoldiers23188288.jpg.webp?itok=TsQyfiUu" width="480" height="220" alt="α" loading="lazy" typeof="foaf:Image" class="img-fluid" />

</a>
</div>
			

            <div class="article__field-display-title"><h5><a href="/article/%CF%84%CE%BF-%CE%BA%CE%AF%CE%B5%CE%B2%CE%BF-%CF%80%CE%B1%CE%BD%CE%B7%CE%B3%CF%85%CF%81%CE%AF%CE%B6%CE%B5%CE%B9-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B7%CE%BD-%CE%B1%CE%BD%CE%B1%CE%BA%CE%B1%CF%84%CE%AC%CE%BB%CE%B7%CF%88%CE%B7-%CF%84%CE%B7%CF%82-%CF%83%CF%84%CF%81%CE%B1%CF%84%CE%B7%CE%B3%CE%B9%CE%BA%CE%AE%CF%82-%CF%83%CE%B7%CE%BC%CE%B1%CF%83%CE%AF%CE%B1%CF%82-%CF%80%CF%8C%CE%BB%CE%B7%CF%82-%CE%BB%CE%B9%CE%BC%CE%AC%CE%BD-%CF%83%CF%8D%CE%BC%CE%BC%CE%B1%CF%87%CE%BF%CF%82-%CF%84%CE%BF%CF%85" hreflang="el">Το Κίεβο πανηγυρίζει για την ανακατάληψη της στρατηγικής σημασίας πόλης Λιμάν - Σύμμαχος του Πούτιν απειλεί με πυρηνικά</a></h5>
</div>
      
  </article>

      </div>
          <div  class="col-md-6 col-lg-4 mb-grid">
        <article data-history-node-id="380756" role="article" about="/article/%CE%B8%CF%8D%CE%BC%CE%B1-%CE%BF%CE%BC%CE%B1%CE%B4%CE%B9%CE%BA%CE%BF%CF%8D-%CE%B2%CE%B9%CE%B1%CF%83%CE%BC%CE%BF%CF%8D-%CE%BC%CE%AF%CE%B1-21%CF%87%CF%81%CE%BF%CE%BD%CE%B7-%CF%83%CF%84%CE%B1-%CF%87%CE%B1%CE%BD%CE%B9%CE%AC" typeof="schema:Article" class="node node--promoted article article--teaser">
  
    <span property="schema:name" content="Θύμα ομαδικού βιασμού μία 21χρονη στα Χανιά" class="hidden"></span>


      
						<div class="article__field-media">
<div class="article__cat-term">
	<a href="/taxonomy/term/19" class="cat-term text-white" style="background-color:#17A2B8">Ελλάδα</a>
</div>

        <a href="/article/%CE%B8%CF%8D%CE%BC%CE%B1-%CE%BF%CE%BC%CE%B1%CE%B4%CE%B9%CE%BA%CE%BF%CF%8D-%CE%B2%CE%B9%CE%B1%CF%83%CE%BC%CE%BF%CF%8D-%CE%BC%CE%AF%CE%B1-21%CF%87%CF%81%CE%BF%CE%BD%CE%B7-%CF%83%CF%84%CE%B1-%CF%87%CE%B1%CE%BD%CE%B9%CE%AC" hreflang="el">
<img src="/sites/default/files/styles/medium/public/2022-10/1485590-biasmos-930-1.jpg.webp?itok=stuFHKSF" width="480" height="220" alt="1" loading="lazy" typeof="foaf:Image" class="img-fluid" />

</a>
</div>
			

            <div class="article__field-display-title"><h5><a href="/article/%CE%B8%CF%8D%CE%BC%CE%B1-%CE%BF%CE%BC%CE%B1%CE%B4%CE%B9%CE%BA%CE%BF%CF%8D-%CE%B2%CE%B9%CE%B1%CF%83%CE%BC%CE%BF%CF%8D-%CE%BC%CE%AF%CE%B1-21%CF%87%CF%81%CE%BF%CE%BD%CE%B7-%CF%83%CF%84%CE%B1-%CF%87%CE%B1%CE%BD%CE%B9%CE%AC" hreflang="el">Θύμα ομαδικού βιασμού μία 21χρονη στα Χανιά</a></h5>
</div>
      
  </article>

      </div>
          <div  class="col-md-6 col-lg-4 mb-grid">
        <article data-history-node-id="380753" role="article" about="/article/%CE%AD%CE%BA%CE%BB%CE%B5%CF%88%CE%B5-%CE%B1%CF%80%CF%8C-%CF%84%CE%B7-%CF%84%CF%83%CE%AC%CE%BD%CF%84%CE%B1-%CE%B3%CF%85%CE%BD%CE%B1%CE%AF%CE%BA%CE%B1%CF%82-2475-%CE%B5%CF%85%CF%81%CF%8E-%CF%84%CF%81%CE%B1%CF%80%CE%B5%CE%B6%CE%B9%CE%BA%CE%AD%CF%82-%CE%BA%CE%AC%CF%81%CF%84%CE%B5%CF%82-%CE%BA%CE%B1%CE%B9-%CE%BC%CE%B5%CF%84%CE%AC-%CF%80%CE%AE%CE%B3%CE%B5-%CF%83%CF%80%CE%AF%CF%84%CE%B9-%CF%84%CE%B7%CF%82-%CE%B3%CE%B9%CE%B1-%CE%BD%CE%B1" typeof="schema:Article" class="node node--promoted article article--teaser">
  
    <span property="schema:name" content="Έκλεψε από τη τσάντα γυναίκας 2.475 ευρώ, τραπεζικές κάρτες και μετά πήγε σπίτι της για να κλέψει και τα χρυσαφικά" class="hidden"></span>


      
						<div class="article__field-media">
<div class="article__cat-term">
	<a href="/taxonomy/term/41" class="cat-term text-white" style="background-color:#004C75">Αστυνομία</a>
</div>

        <a href="/article/%CE%AD%CE%BA%CE%BB%CE%B5%CF%88%CE%B5-%CE%B1%CF%80%CF%8C-%CF%84%CE%B7-%CF%84%CF%83%CE%AC%CE%BD%CF%84%CE%B1-%CE%B3%CF%85%CE%BD%CE%B1%CE%AF%CE%BA%CE%B1%CF%82-2475-%CE%B5%CF%85%CF%81%CF%8E-%CF%84%CF%81%CE%B1%CF%80%CE%B5%CE%B6%CE%B9%CE%BA%CE%AD%CF%82-%CE%BA%CE%AC%CF%81%CF%84%CE%B5%CF%82-%CE%BA%CE%B1%CE%B9-%CE%BC%CE%B5%CF%84%CE%AC-%CF%80%CE%AE%CE%B3%CE%B5-%CF%83%CF%80%CE%AF%CF%84%CE%B9-%CF%84%CE%B7%CF%82-%CE%B3%CE%B9%CE%B1-%CE%BD%CE%B1" hreflang="el">
<img src="/sites/default/files/styles/medium/public/2022-10/intime3363062.jpg.webp?itok=gNJIpWv4" width="480" height="220" alt="1" loading="lazy" typeof="foaf:Image" class="img-fluid" />

</a>
</div>
			

            <div class="article__field-display-title"><h5><a href="/article/%CE%AD%CE%BA%CE%BB%CE%B5%CF%88%CE%B5-%CE%B1%CF%80%CF%8C-%CF%84%CE%B7-%CF%84%CF%83%CE%AC%CE%BD%CF%84%CE%B1-%CE%B3%CF%85%CE%BD%CE%B1%CE%AF%CE%BA%CE%B1%CF%82-2475-%CE%B5%CF%85%CF%81%CF%8E-%CF%84%CF%81%CE%B1%CF%80%CE%B5%CE%B6%CE%B9%CE%BA%CE%AD%CF%82-%CE%BA%CE%AC%CF%81%CF%84%CE%B5%CF%82-%CE%BA%CE%B1%CE%B9-%CE%BC%CE%B5%CF%84%CE%AC-%CF%80%CE%AE%CE%B3%CE%B5-%CF%83%CF%80%CE%AF%CF%84%CE%B9-%CF%84%CE%B7%CF%82-%CE%B3%CE%B9%CE%B1-%CE%BD%CE%B1" hreflang="el">Έκλεψε από τη τσάντα γυναίκας 2.475 ευρώ, τραπεζικές κάρτες και μετά πήγε σπίτι της για να κλέψει και τα χρυσαφικά</a></h5>
</div>
      
  </article>

      </div>
          <div  class="col-md-6 col-lg-4 mb-grid">
        <article data-history-node-id="380754" role="article" about="/article/%CF%86%CE%AD%CE%BF%CF%85%CE%B4%CE%BF-%CE%BA%CE%B1%CE%BA%CE%BF%CF%80%CE%BF%CE%B9%CF%8E%CE%BD-%CE%B5%CE%AF%CF%87%CE%B1%CE%BD-%CE%B9%CE%B4%CF%81%CF%8D%CF%83%CE%B5%CE%B9-%CF%83%CF%84%CE%B7%CE%BD-%CF%80%CE%BF%CE%BB%CF%85%CF%84%CE%B5%CF%87%CE%BD%CE%B5%CE%B9%CE%BF%CF%8D%CF%80%CE%BF%CE%BB%CE%B7" typeof="schema:Article" class="node node--promoted article article--teaser">
  
    <span property="schema:name" content="Φέουδο κακοποιών είχαν ιδρύσει στην Πολυτεχνειούπολη" class="hidden"></span>


      
						<div class="article__field-media">
<div class="article__cat-term">
	<a href="/taxonomy/term/41" class="cat-term text-white" style="background-color:#004C75">Αστυνομία</a>
</div>

        <a href="/article/%CF%86%CE%AD%CE%BF%CF%85%CE%B4%CE%BF-%CE%BA%CE%B1%CE%BA%CE%BF%CF%80%CE%BF%CE%B9%CF%8E%CE%BD-%CE%B5%CE%AF%CF%87%CE%B1%CE%BD-%CE%B9%CE%B4%CF%81%CF%8D%CF%83%CE%B5%CE%B9-%CF%83%CF%84%CE%B7%CE%BD-%CF%80%CE%BF%CE%BB%CF%85%CF%84%CE%B5%CF%87%CE%BD%CE%B5%CE%B9%CE%BF%CF%8D%CF%80%CE%BF%CE%BB%CE%B7" hreflang="el">
<img src="/sites/default/files/styles/medium/public/2022-10/3287246.jpg.webp?itok=gMyuLEm5" width="480" height="220" alt="1" loading="lazy" typeof="foaf:Image" class="img-fluid" />

</a>
</div>
			

            <div class="article__field-display-title"><h5><a href="/article/%CF%86%CE%AD%CE%BF%CF%85%CE%B4%CE%BF-%CE%BA%CE%B1%CE%BA%CE%BF%CF%80%CE%BF%CE%B9%CF%8E%CE%BD-%CE%B5%CE%AF%CF%87%CE%B1%CE%BD-%CE%B9%CE%B4%CF%81%CF%8D%CF%83%CE%B5%CE%B9-%CF%83%CF%84%CE%B7%CE%BD-%CF%80%CE%BF%CE%BB%CF%85%CF%84%CE%B5%CF%87%CE%BD%CE%B5%CE%B9%CE%BF%CF%8D%CF%80%CE%BF%CE%BB%CE%B7" hreflang="el">Φέουδο κακοποιών είχαν ιδρύσει στην Πολυτεχνειούπολη</a></h5>
</div>
      
  </article>

      </div>
          <div  class="col-md-6 col-lg-4 mb-grid">
        <article data-history-node-id="380755" role="article" about="/article/%CE%BA%CF%81%CE%B1%CF%84%CE%BF%CF%8D%CE%BC%CE%B5%CE%BD%CE%BF%CF%82-%CE%B1%CF%80%CE%AD%CE%B4%CF%81%CE%B1%CF%83%CE%B5-%CE%BC%CE%AD%CF%83%CE%B1-%CE%B1%CF%80%CF%8C-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CF%8C-%CF%84%CE%BC%CE%AE%CE%BC%CE%B1" typeof="schema:Article" class="node node--promoted article article--teaser">
  
    <span property="schema:name" content="Κρατούμενος απέδρασε μέσα από αστυνομικό τμήμα" class="hidden"></span>


      
						<div class="article__field-media">
<div class="article__cat-term">
	<a href="/taxonomy/term/41" class="cat-term text-white" style="background-color:#004C75">Αστυνομία</a>
</div>

        <a href="/article/%CE%BA%CF%81%CE%B1%CF%84%CE%BF%CF%8D%CE%BC%CE%B5%CE%BD%CE%BF%CF%82-%CE%B1%CF%80%CE%AD%CE%B4%CF%81%CE%B1%CF%83%CE%B5-%CE%BC%CE%AD%CF%83%CE%B1-%CE%B1%CF%80%CF%8C-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CF%8C-%CF%84%CE%BC%CE%AE%CE%BC%CE%B1" hreflang="el">
<img src="/sites/default/files/styles/medium/public/2022-10/alert1.png.webp?itok=nMT83QvD" width="480" height="220" alt="1" loading="lazy" typeof="foaf:Image" class="img-fluid" />

</a>
</div>
			

            <div class="article__field-display-title"><h5><a href="/article/%CE%BA%CF%81%CE%B1%CF%84%CE%BF%CF%8D%CE%BC%CE%B5%CE%BD%CE%BF%CF%82-%CE%B1%CF%80%CE%AD%CE%B4%CF%81%CE%B1%CF%83%CE%B5-%CE%BC%CE%AD%CF%83%CE%B1-%CE%B1%CF%80%CF%8C-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CF%8C-%CF%84%CE%BC%CE%AE%CE%BC%CE%B1" hreflang="el">Κρατούμενος απέδρασε μέσα από αστυνομικό τμήμα</a></h5>
</div>
      
  </article>

      </div>
      </div>
</div>

    

  
  

  
  
</div>
</div>

  
  </div>

  <div class="block block--googleadsenseblock">

  
    

      <div>
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9355026808094623" crossorigin="anonymous"></script>
	<!-- resp-1 -->
	<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9355026808094623" data-ad-slot="5866442193" data-ad-format="auto" data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>

  
  </div>


				</div>
			</div>
			</main>

	

			<div class="page__footer-wrapper">
			<div class="page__footer-logo d-flex justify-content-center align-items-center mt-mn-2">
				<img width="150px" src="/themes/custom/policenet/logo.svg" alt="PoliceNET of Greece"/>
			</div>
			<footer class="page__footer">
				<div class="container">
					<div class="d-flex flex-column flex-md-row justify-content-md-between align-items-md-end">
						  
  <div class="block block--media-block block--footercalltoaction">

  
    

      
            <div class="media-block__body"><p class="text-blue"><a href="/contact"><strong>Γίνε κι εσύ</strong> μέρος της προσπάθειάς μας.<br />
Στείλε στο Policenet πληροφορίες,<br />
καταγγελίες, παράπονα και ρεπορτάζ.</a></p>
</div>
      
            <div class="media-block__field-media"><div class="media media--type-image media--view-mode-default">
  
      
  <div class="image__field-media-image">
    <div class="field__label font-weight-bold visually-hidden">
      Εικόνα    </div>
                  <div class="field__item">  
<img src="/sites/default/files/2022-02/Policemen_Footer_0.svg" alt="Αστυνομία - call to action button" loading="lazy" typeof="foaf:Image" class="img-fluid" />

</div>
              </div>

  </div>
</div>
      
  
  </div>

  <div class="block block--footercalltoactionbuttons">

  
    

      <div class="d-flex flex-column flex-md-row mt-4 mt-md-0 pb-3">
	<div class="left-section d-flex flex-column justify-content-end mr-0 mr-md-3 mb-5 mb-md-0">
<a href="/contact/banner" class="btn-banner bg-yellow text-gray-dark px-4 py-2">Διαφήμιση</a>
	</div>
	<div class="right-section d-flex flex-column h-100 ml-0 ml-md-3">
		<a href="/aggelies" class="btn-banner bg-blue text-white bg-policenet-logo px-4 py-2 mb-5"><span>Αγγελίες</span></a>
		<a href="/metatheseis" class="btn-banner bg-white text-blue-dark bg-policenet-logo px-4 py-2  mb-5"><span>Αμοιβαίες Μεταθέσεις</span></a>
		<a href="/contact" class="btn-banner bg-gray text-white px-4 py-2 mb-4 mb-md-0 ">Επικοινωνία</a>
	</div>
</div>

  
  </div>


					</div>
				</div>
			</footer>
		</div>
	

<div class="credits-wrapper bg-blue-dark text-white py-3">
	<div class="container">
		<div class="credits d-flex justify-content-between align-items-center">
			<div>
				<a class="text-teal" href="/">Policenet.gr</a>
© |
2022

				<a class="text-warning" href="/node/4130" class="text-white">Όροι Χρήσης</a>.
			</div>
			<div>
				developed by
				<a  class="text-teal" href="https://www.pixelthis.gr/" target="_blank">Pixelthis</a>
			</div>
		</div>
	</div>
</div>

</div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/380752","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"el"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"google_analytics":{"account":"UA-50639906-1","trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"simpleads":{"current_node_id":"380752"},"statistics":{"data":{"nid":"380752"},"url":"\/core\/modules\/statistics\/statistics.php"},"user":{"uid":0,"permissionsHash":"cc31cf8f2acd080c5454d73826dd2fe670d52f9ff086c99e5a015d29732ff299"}}</script>
<script src="/sites/default/files/js/js_kQMy4KRM66BRZpdJd-KeDdO-ZT5KpHdIWSqCUA-kykk.js"></script>

  </body>
</html>
